Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Hyst3ria


Membre : Régulier
Membre : Régulier
Bonjour,

J'ai mis en eau 2 petits aquariums de 20 litres chacun le 14 août. J'ai relevé de haut taux de nitrites et d'ammoniums dès le premiers jour, et ils se sont estompés sur la durée de telle sorte qu'au bout d'une semaine et demi/ deux semaines il n'y en avait plus de traces.

Ce genre de relevés ne correspond pas vraiment avec le pic de nitrites et les schémas qu'on peut trouver sur le net ainsi que les durées (montée d'ammonium, puis de nitrites durant la décroissance de l'ammonium et c'est au tour des nitrates, et ce sur 3 semaines à 1 mois et demi)

Est-ce que ça vient de la taille de l'aquarium ou est-ce qu'il s'agit d'autre chose qu'un pic de nitrites à votre avis? Parce que ma valeur de nitrites la plus haute serait au jour J=1 j'y crois pas trop.

Pour info mes sols sont aquagrowth soil et aquashrimp soil de prodibio
J'ai mis le produit BacterKit soil qui était offert à l'achat des substrats qui est décrit comme : Kit d'ensemencement bactérien pour sol d'aquarium

mine


Modératrice
Modératrice
Bonjour ,

Jamais utilisé ce sol mais oui sans doute as tu eu un pic de no2 , vérifie en polluant un peu le bac .


_________________

Les chenilles des chars ne deviennent jamais des papillons...


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum