Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Simon37270
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 1
Localisation : Tours
Emploi : Directeur d'hôtel
Date d'inscription : 09/09/2015

default Fluval vicneza 260 litres Pompe externe

le Mer 9 Sep 2015 - 12:39
Bonjour à toutes et tous!

Je suis nouveau sur ce forum et vient demander vos conseils.

Je suis aquariophile depuis 10 ans maintenant, mais surtout un amateur assez peu calé.

J'ai depuis toujours eu un aquarium de 100 litres qui a toujours bien tourné sans aucun problème.

J'ai il y'à peu investi dans un Fluval Vicenza de 260 litres.

La mise en eau s'est déroulée sans problème, et je suis plutôt satisfait de la cuve et du chauffage fourni.

En revanche, la pompe fluval 305 me déçoit énormément ( faible débit).

Je souhaitais savoir si cela était "normal" ou si ma pompe est défectueuse? Je me suis renseigné et les vidéos de cette pompe en fonctionnement trouvées sur le net montrent le même débit constaté dans mon bac(soit vraiment faible à mon gout).

Le soucis étant que la cuve de cet aquarium est percée à sa base, et relativement spécifique à la pompe associée.

Donc si je souhaite changer de pompe, je ne saurais pas comment faire pour adapter la nouvelle pompe au bac???

Auriez vous des conseils et astuces à me donner?

Merci d'avance pour votre aide!
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum