Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
geopanchax
Modérateur
Modérateur
Masculin Nombre de messages : 2955
Age : 56
Localisation : Boisbreteau 16480
Emploi : Employé en viticulture
Date d'inscription : 03/02/2012

default Re: Mes débuts avec un fluval edge 23L ( trio killis scheeli)

le Sam 30 Avr 2016 - 8:10
@lola281995 a écrit: si il tombe entre mon bac et le couvercle en plastique il y a quoi 1cm de chaque côté


Pour des killies, c'est une vraie autoroute...On est jamais assez prudent sur les espaces au niveau du couvercle avec eux, peu de killiphiles on échapper à ce genre d'accident.

_________________
Les killies c'est toute ma vie! :##05:
KCF 76226
avatar
lola281995
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 56
Localisation : Chartres/Dreux
Emploi : Vendeuse
Date d'inscription : 15/09/2015

default Re: Mes débuts avec un fluval edge 23L ( trio killis scheeli)

le Ven 29 Juil 2016 - 21:04
bonjour a tous et toute ,

je reviens aux nouvelles ! mes petits killis se portent très bien , toujours pas d'oeufs ni d'alvins en vue ( c'est pas important pour moi ).

IL y a deux mois j'ai commander auprès d'une aquariophile des plantes notamment plusieurs variété de cryptocoryne ( 4 ) et de la sagittaria subulata

tout a très bien poussé ! malheureusement j'ai eu un pic de Nitrates depuis quelques mois et malgrès le changement de 50% de mon eau plus 20% chaque semaine mes nitrates sont toujours élevé ( 20 ) . je commence egalement a avoir pas mal d'algues sa a commencer par les algues filamenteuse et maintenant mes elodée sont infecté par des algues pinceaux , je sais pas comment venir a bout de tous ça ...


Le plus inquiétant ce sont mes escagot qui je pense meurent puisque chaque jour je retrouve leur coquille vide . ça fait quelques semaines que leur coquille blanchi apparemment c'est du a un manque de calcaire donc je viens de plonger un os de sèche mais franchement je sais pas comment sauver mes quelques planorbe restant voici pourtant mes paramètres pris il y a 15 jours

aucun produit chimique mis dans l'eau et j'ai arrêter l'engrais.

eau : 23 degré
kh : 3
ph : environ 7.5
gh : 4
No2 : 0
no 3 : 20
fer - de 0.02

quelqu'un connais une solution pour les algues et les planorbe ?

des photos :

http://i35.servimg.com/u/f35/17/75/03/81/dsc_0410.jpg

http://i35.servimg.com/u/f35/17/75/03/81/dsc_0411.jpg
avatar
lola281995
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 56
Localisation : Chartres/Dreux
Emploi : Vendeuse
Date d'inscription : 15/09/2015

default Re: Mes débuts avec un fluval edge 23L ( trio killis scheeli)

le Mar 2 Aoû 2016 - 19:04
bon encore des morts aujourd'hui et cette fois ci je les vois dans leur coquille , des escargot de plus en plus gros qui sont la depuis presque un an comme mes poissons ....

je viens de changer 40% d'eau de mon aquarium je comprend pas ... j'ai fait le tour de savoir se qui va ou pas !

y'en a même un de mort sur l'os de seiche ...
avatar
mine
Modératrice
Modératrice
Féminin Nombre de messages : 11739
Localisation : .
Emploi : Infirmière
Date d'inscription : 04/08/2009

default Re: Mes débuts avec un fluval edge 23L ( trio killis scheeli)

le Mar 2 Aoû 2016 - 19:23
Bonsoir ,

Certain killies mangent les antennes des escargots , une amie avait des paschenis  qui bouffaient les antennes des planorbes ... je ne sais pas pour l'espèce que tu détiens .

Géo  si tu passes par ici..

As tu constaté des modifications sur leur coquille?   tu dis avoir fait un grand changement d'eau  , peux tu reprendre les paras GH/KH/PH   les planorbes n'aiment pas trop les eaux acides..

_________________

Les chenilles des chars ne deviennent jamais des papillons...


avatar
lola281995
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 56
Localisation : Chartres/Dreux
Emploi : Vendeuse
Date d'inscription : 15/09/2015

default Re: Mes débuts avec un fluval edge 23L ( trio killis scheeli)

le Mar 2 Aoû 2016 - 19:32
je pense pas que mes killis y touchent sinon mes grand planorbe aurais les antennes manger , après il sont jamais trop sortis de leur coquille .

la coquille de mes planorbe on comme des fissure blanche notamment sur les plus petit d'entre eux ( qui sont mort d'ailleur )

j'ai des planorbes brun tous simple. je reprendrais les paramètres demain soir car je viens de faire le changement . j'ai remis plus de volvic que d'eau osmosée (6l de volvic et 3l d'eau osmosée) histoire de faire remonter un peu mes paramètre même si mon but était de les baisser . comme mes poissons réagissent a rien autant maintenir des paramètres correct pour mes planorbes.

le gh/kh est très bas 3 et 4
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum