Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
frogwo50
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 1
Localisation : manche
Emploi : sans
Date d'inscription : 17/09/2015

default eau trouble au demarrage

le Jeu 17 Sep 2015 - 21:29
bonsoir je me presente je suis laetitia j'ai 38 ans je suis du departement de la manche.
Je viens de changer totalement mon aquarium avec desormais un decor fait par mes soins en resine epoxy ,avec du sable de loire et egalement des roches calcaires pour creer un bac cichlidés .decor laver et rincé 3 fois,sable rincé correctement et roches mises a trempées pendant 1 semaine.c'est un 1000l avec comme filtration 2 pompes eheim 2217 1200 l/h chacune .ph,kh,no3 nikel.je suis a mon deuxieme changement d'eau integrale et toujours cette eau trouble avec un depot de particules a la surface et une eau a 25 degré .je ne trouve pas la source du probleme.avez vous une idée svp?
Code:
avatar
christian25
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 832
Age : 64
Localisation : doubs
Emploi : retraité
Date d'inscription : 23/12/2014

default Re: eau trouble au demarrage

le Ven 18 Sep 2015 - 8:41
Bonjour,
Tu n'aurais pas mis des bactéries dans ton bac, dans ce cas l'eau trouble doit s'éclaircir au bout de quelques jours ?

_________________
Christian du Haut-Doubs (25)
avatar
walioun
Conseiller
Conseiller
Masculin Nombre de messages : 3906
Age : 81
Localisation : 06110 Bassin Cannois
Emploi : retraité
Date d'inscription : 08/08/2012

default Re: eau trouble au demarrage

le Ven 18 Sep 2015 - 9:32
Salut Frog,

A la mise en eau un aquarium est toujours trouble !. puis cela s'évacue en 2 à 3 jours voire un peu plus, surtout que ton bac est gros !.

Ors tu ne dis rien sur cela !.

Si c'est une question de particule, tu peut essayer le permanganate de potassium, je ne me souviens plus des dosages mais une recherche sur le web te les donneras.

Ca s'achète en Pharmacie en sachet de 0,5 ou 1 gramme, tu le dilue dans 1/2 ou un litre d'eau (osmosée c'est mieux) et tu suis les prescriptions en l'injectant près du rejet du filtre.

_________________
Cordialement

Henri,
Rio 180,
Rampe Juwel LED 2 x 23 W - 6 H/J
Rampe Juwel T5   2 x 45 W - 6 H/J
Décante d'origine mais revue et modifiée : filtre et pompe 1000L/H
pompe de brassage 900 L/H
Sol Manado 30 litres
Très planté
Co2 artisanal avec cloche maison.
Guppys, Neons bleus, couple d'Ancistrus, Kuhli

Mon Rio 180 le 31/12/2016
avatar
Bege
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1009
Age : 61
Localisation : Lorraine
Emploi : 46 ans de cotisation ça suffit!
Date d'inscription : 26/10/2013
http://www.blooo.fr/

default Re: eau trouble au demarrage

le Ven 18 Sep 2015 - 9:38
Pour le permanganate de potassium alors normalement c'est 0,25mg/L,
mais pour simplifier, tu mets deux sachets de 0.5g de permanganate dans 1 litre d'eau osmosée,
puis tu soutire avec une seringue 10ml pour 50 litres, et 20ml pour 100 litres etc.
je parle en litres bruts bien entendu Smile

_________________
Mes aquariums :
 
Mes compagnons à 4 pattes c'est par ici
Mon site perso sur les machines à vapeur et moteurs à air chaud c'est ici
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: eau trouble au demarrage

le Ven 18 Sep 2015 - 9:40
Bonjour,

A combien étais-tu exactement avant de changer l'eau intégralement.

Je pense que la filtration est un peu faible pour un tel volume. Ca prendra donc forcément du temps à s'éclaircir.
As-tu mis les 2 filtres aux 2 extrémités du bac ?
Mais c'est sûr qu'il doit y avoir autre chose qui cloche.

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum