Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Cycle planté ? le Dim 27 Sep 2015 - 18:52

Vio


Membre : Nouveau
Membre : Nouveau
Bonsoir à tous,

Petit problème dans la mise en route de mon aqua... je crois que j'ai un petit soucis de cyclage ##07

C'est un 260L, planté, en eau depuis 4 semaines maintenant (un lien pour le voir : http://www.forumaquario.org/t123654-mon-260l-japonais) ; éclairage 8/10h par jour, eau non chauffée, filtration 2000 L/h, aucun changement d'eau depuis le début.
Seulement... pas de pic de nitrites en vue ! J'ai pourtant tout essayé : la moule cuite, le rinçage de masses filtrantes d'un bac cyclé dans l'aqua, l'ajout de nourriture...
Voici mes paramètres actuels, test en gouttes :
pH : 7.5
KH : 10.5
NO2 : <0.01 mg/L (mini)
NO3 : 80 mg/L
NH4 : <0.05 mg/L (mini)

Au vu de ces mesures, je me demande si le cycle est passé sans que je l’aperçoive ou s'il est juste à long venir... j'ai reçu ma mallette de test une semaine et demi après la mise en eau et ai ensuite testé tous les deux/trois jours. A votre avis, est-il possible qu'il y ait eu un pic éclair que je n'ai pas détecté, ou qu'il y ait eu un pic durant la première semaine et demie ?
Est ce que je prends le risque d'introduire mes deux voiles sans être sûre que le pic soit passé ? Je me dis qu'ils seraient tellement mieux dans leur nouvelle maison plutôt que dans leur 70L actuel... mais je crains le pire.

Bref je me tâte ! Merci d'avance pour vos avis éclairés  ##06

2default Re: Cycle planté ? le Dim 27 Sep 2015 - 20:20

Autentik


Membre : Régulier
Membre : Régulier
Bonjour, tu à 80mg de NO3 par litre, pour moi le cycle c'est fais.

3default Re: Cycle planté ? le Jeu 1 Oct 2015 - 9:55

Vio


Membre : Nouveau
Membre : Nouveau
Merci pour ta réponse AutentiK, c'est ce que je pense aussi...
Si pas de changements ce weekend, introduction des poipois dimanche soir ! ##06

4default Re: Cycle planté ? le Jeu 1 Oct 2015 - 10:55

walioun


Conseiller
Conseiller
Salut Vio,

Faudrait, avant, penser à baisser tes No3, car une chose est sure, ton aqua est pollué... ##23

D'autant que tes plantes ne sont pas très fournies, et avec un éclairage faible 76 watts en T8 pour 260 litres c'est beaucoup moins que 1 watt pour 3 litres.

Faudrait aussi, penser a mettre un chauffage.

5default Re: Cycle planté ? le Jeu 1 Oct 2015 - 12:40

Vio


Membre : Nouveau
Membre : Nouveau
Oui bien sur, un changement d'eau est prévu avant l'installation des occupants, je ne l'avais pas fait jusque là pour éviter de casser un potentiel cycle en cours... et vu ce que j'ai balancé dedans pour aider au démarrage du cycle, c'est effectivement un poil pollué  ##22

Pour l'éclairage je suis bien d'accord... un ballast supplémentaire est en préparation histoire d'avoir un meilleur ratio w/L Smile

Un chauffage pour des PR japonais ??


6default Re: Cycle planté ? le Jeu 1 Oct 2015 - 16:17

walioun


Conseiller
Conseiller
@Vio a écrit:.................Un chauffage pour des PR japonais ??.......

Ben oui, dans ton message tu n'en parle pas, et on est pas obligé, pour essayé de t'aider, d'aller lire tes autres sujets !.... ##27

7default Re: Cycle planté ? le Jeu 1 Oct 2015 - 16:38

Vio


Membre : Nouveau
Membre : Nouveau
Ah mais je n'attends pas du tout que tu ailles vérifier mes autres sujets ! ##27
Je suis juste surprise parce que je n'en ai pas et que je ne pensais pas que les PR japs en avaient besoin sachant qu'ils sont dans une eau à 23/24 toute l'année ?


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum