Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default algues apres seulement 2 semaines!!! le Jeu 1 Oct 2015 - 14:53

lapodz


Membre : Nouveau
Membre : Nouveau
bonjour,

voila deux semaine que mon bac de 175 L est en route. Super content du rendu, une seul attente maintenant, celle d'accueillir les occupants! ##06
mais voila 3 jours que des algues qui sont comme des filaments recouvrent mes plantes et mes pierres....##11
EST CE QUE QUELQU'UN SAIT POURQUOI????
j'ai bien fait attention de poser mon bac sans lumiere direct, eau osmosée à 80 % et le reste eau du robinet, apport CO2, 10h d'éclairage etc... mais elles sont déjà là!##09
est ce une mauvaise qualité d'eau, un apport à faire que j'ignore??

HELP PLEASE!!!

2default Re: algues apres seulement 2 semaines!!! le Jeu 1 Oct 2015 - 16:48

walioun


Conseiller
Conseiller
Salut lapodz,

10 heures d'éclairage, c'est une moyenne, mais il faudrait aussi savoir, si tu as des plantes (vivantes) et quel éclairage tu as : Type (T8 ou T5 ou autres !) et puissance en watt. ##27

Type de sol et ce que tu aurait éventuellement mis comme engrais !. ou autres.

Pour savoir si ton eau est correcte, il faudrait connaître ses paramètres et les poissons que tu compte accueillir. ##06

3default Re: algues apres seulement 2 semaines!!! le Jeu 1 Oct 2015 - 17:49

lapodz


Membre : Nouveau
Membre : Nouveau
bonjour walioun,

alors en substrat j'ai mis du Deponit mix 9 in 1 de dennerle ainsi que du gravier fauve 2mm de meme marque. je n'ai pas mis d'engrais.
Un apport CO2 réglé à 16 bulles/min couplé au temps d'éclairage.
Au niveau des plantes j'ai hygrophila pinnatifida, Alternanthera splendida, pogostemon erectus, staurogyne repens et heteranthera zosterifolia. Elles semblent se plaire car elles poussent bien et on de belles couleurs.... ##09
L'éclairage est celui d'origine vendu avec le bac Eheim c'est à dire 2 T5 de 24w chacun qui d'apres le vendeur suffisent....
Les paramètres de mon eau que je possède (datés de ce soir) PH 7.5 KH 4°d T°25°.
On pense mettre des ramirezis ainsi que des corydoras, apistogramma... le choix n'est pas encore vraiment fixé! ##05

4default Re: algues apres seulement 2 semaines!!! le Dim 4 Oct 2015 - 18:52

lapodz


Membre : Nouveau
Membre : Nouveau
quelqu'un peut me dire si ces algues sont "normales" apres si peu de temps?? on dirai des fils verts sur feuilles et pierres de la déco.... ##11

5default Re: algues apres seulement 2 semaines!!! le Dim 4 Oct 2015 - 20:30

malaspiga


Membre : Régulier
Membre : Régulier
a mon avis ça arrive souvent a cause des tubes neufs ,et la filtration des fois qui s'encrasse très vite,ou que les bonnes bacteries ont du mal a coloniser.
Deux semaines ça peut être court pour équilibrer un bac qui part de zero.

6default Re: algues apres seulement 2 semaines!!! le Dim 4 Oct 2015 - 23:21

Lylianssss


Membre : Nouveau
Membre : Nouveau
salut,

J ai un peu le même problème aussi!
Je suis complétement novice! Ca fait 11 jours que j'ai mis en eau mon bac planté et les algues arrivent sur le sable et plantes mais pas toutes. pourtant j'avais rien remarqué hier! En plus j ai reperé 2-3 escargots et je ne remets pas la mais sur eux!!! Ils jouent a cache cache a mon avis!
Je sais que mon bac est loin d’être équilibré vu qu'il est récent, mais dois-je attendre (que le pic de nitrites soit passé, qui n'a toujours pas commencé) pour siphonner les algues?Puisque nettoyer la vitre qui commence un petit peu à être envahie?
J ai le Roma 240. J'ai mis un 27 plantes à peut prés, un sol nutritif deponit mix 9 in1 3cm, sable sansibar grey 5-6 cm environ, pas d'apport de CO2 ni engrais
Eclairage 10h-11h en continu : 2 x tube JBL solar tropic 4000k + 1x tube JBL solar natur 9000K
J'ai 1 ou 2 plantes qui sont moins belle mais les autres profitent bien et poussent rapidement.

Mes paramètres de mon eau(avec ce que j'ai, j ai tout fais!ça sert peut-être a rien mais ca m'a occupé) pris cette après-midi :
Kh : 4°d
PH : 7.5
NO2 : 0.01
NH4 : <5
NO3 : <0.5

J'AI BESOIN D 'AIDE Bad)

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum