Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Bac 300litres le Mer 7 Oct 2015 - 13:06

sshamaloo


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Je vais présenter mon bac en eau depuis 3ans.
Voici la photo d'y a 3ans



J'ai acquis il y a 3mois, deux altipispinosa qui me semblaient être des femelles, mais ayant reçu une commande (pour être sur de trouver le sexage exact) j'ai pris un couple d'alti j'ai donc reçu un banc de tetra citron (j'aurais du reprendre des amandae, ils sont trop vifs à mon gout et toujours dispatché dans l'aquarium et non en banc, tant pis), et un couple de Leeri qui se porte très bien avec les autres. J'ai aussi 7 corydoras paleatus qui étaient là avant la remise en place de l'aquarium. Il me semble que le couple d'alti a éclaté à cause de mes 2 précédents alti déjà présent. Difficile de sexer mais il me semble que j'ai 3 mâles et donc la femelle qui est désormais avec un autre mâle. Lors du repas les dominants chassent les dominés mais sans être trop violent (bien que lorsqu'ils se choppent les "lèvres" s'est stressant à voir).
Bref j'envisage de trouver 2 femelles si il s’avère qu'il s'agit bien de 3 mâles. Qu'en pensez vous ? il risque d'y avoir des soucis par la suite si des couples se forment ?
J'ai ajouté des racines et pierres "plates" pour la reproduction et pour créer des cachettes.
Alors en gros j'aimerais avoir votre avis sur la disposition de l'aquarium ?

De plus j'ai fais un test de l'eau :

kh:5
ph:7,5 ou 8  (toujours difficile pour moi de distinguer LA bonne couleur)
no2:0,05
no3: 1

le soucis est mon gh il ne coloris pas en vert, il est jaune (et non rouge comme indiqué sur le mode d'emploi)et au bout de 33 gouttes et une seconde fois au bout de la 20eme qu'il se colore. Je n'ai jamais eu ce type de soucis avant.
Idem le fer il reste jaunâtre et ne colore pas dans les tons mauve comme sur la notice, ni blanc. Auparavant il restait blanc malgré l'engrais liquide distribué tout les jours

voici l'aquarium ( dimensions 150x50cm et 40cm de haut )
Image hébergée par servimg.com

Image hébergée par servimg.com

Image hébergée par servimg.com

Image hébergée par servimg.com

Image hébergée par servimg.com

Image hébergée par servimg.com

Image hébergée par servimg.com

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum