Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

GeckoX


Membre : Nouveau
Membre : Nouveau
Bonjour !

"heureux" possesseur d'un nouveau filtre jbl e1501 trouvé à moins de 125e sur internet, je suis assez surpris et plutôt décu par le bruit généré par le moteur, dont le ronronnement est au moins comparable à celui d'un frigo ! Il s'agit de mon premier filtre externe donc je n'ai pas trop de point de comparaison, mais cette gamme de machine semble être présentée un peu partout comme une référence en matière de silence ?

Je pense avoir bien pigé le truc pour purger l'air, et le bruit n'a rien a voir celui de bulles emprisonnées dans le filtre, (cest vraiment le "vrrrrrrrrrh" du moteur que je trouve trop présent dans la pièce, audible nettement a 5 mètres, ça casse un peu le coté reposant d'un bac je trouve !) . J'ai d'ailleurs testé le filtre a vide (sans les masses filtrantes) et sans les embouts (crépine et rejet) , rien n'y fait. J'ai même poussé le vice jusqu’à tester avec un moteur neuf (plein d'espoir, j'avais lu que certains rotors étaient défectueux sur ce modèle) J'en déduis donc que le silence vanté par les commentaires est un peu exagéré.

Ma question est donc, si je me tourne vers Fluval ou Eheim (tant que le bac n'est pas peuplé), puis je espérer un peu plus de silence dans mon salon ? (je pense au fluval 406 par exemple )

Certains d'entre vous ont-ils pu tester et comparer le volume sonore des jbl cristalprofi par rapport aux modèles équivalents des autres marques ?

Question subsidiaire, pour 240l brut, je pensais rester sur 1500L/h brut pour des entretiens plus espacés dans le temps, mais peut être puis je redescendre a 1000-1200 l/h ? (sachant que la pompe est a un bon mètre 70 sous la surface de l'eau donc je perds surement en débit....mais que cela ne semble pas influer sur le bruit- teste réalisé avec 1metre de moins, même souci)

Merci d'avance pour vos retours et avis !

Symbiiote


Membre : Accro
Membre : Accro
J'avais eu et j'ai toujours un 1500 de chez JBL. Aquarium dans ma chambre à 1,50m de ma tête. Aucun bruit, vraiment silencieux.

T'as démonté toute la partie mécanique et bien nettoyé le rotor et stator ? Une fois bien nettoyée cela devrait être réglé. Et tu peux ajouter un peu de silicone en spray pour rotor de pompe/moteur.

J'avais fait cela pour mon filtre. Après 2 ans sans gros nettoyage complet du mécanisme, il commençait à faire un peu de bruit, comme un vrombissement de moteur. Nettoyé et graissé, et le silence est revenu.

GeckoX


Membre : Nouveau
Membre : Nouveau
j'ai testé deux filtres neufs dans une claire et propre 0_+
j'ai pourtant pas l'audition d'un x-man. Ce que tu me dis est vraiment surprenant !

Symbiiote


Membre : Accro
Membre : Accro
@GeckoX a écrit:j'ai testé deux filtres neufs dans une claire et propre 0_+

Pas tout compris Very Happy

GeckoX


Membre : Nouveau
Membre : Nouveau
je veux dire que j'ai testé deux e1501 différents en pensant etre tombé sur une tete de pompe défaillante, et qu'ils ne peuvent pas être encrassés car ils sont neufs et que l'eau est propre (nouveau bac) ...

Symbiiote


Membre : Accro
Membre : Accro
D'accord. C'est bizarre ... En même temps le miens c'était la version non "éco", donc le JBL CristalProfi1500. Je sais pas si il y a une différence au niveau du rotor. Certainement vu que la consommation énergétique du filtre est impactée...

Faudrait l'avis de personne acquéreur du 1501.

christian25


Membre : Habitué
Membre : Habitué
J'ai deux JBL e1501 et ; aucun bruit. J'ai mise en place sur un cm de mousse (celle que l'ont pose sous les parquets flottants).

GeckoX


Membre : Nouveau
Membre : Nouveau
c'est vraiment étrange. possible que je sois tombé sur une série défectueuse ? (origine amazon, 25% moins cher que la moyenne des sites spécialisés quand même)

Axtacia


Membre : Accro
Membre : Accro
Je n'ai que la version 701, mais j'ai également mis le filtre sur une fixe epaisseur de mousse et il ne fait pas de bruit.

Cependant il lui arrive de faire du bruit si jamais un des deux tuyaux fais une "boucle" à une hauteur inférieure à la hauteur de la tête de la pompe

https://www.facebook.com/AxtaciaShrimp/

christian25


Membre : Habitué
Membre : Habitué
Faire attention aussi aux tuyaux ; qu'il y ai suffisamment de jeu partout.

christian25


Membre : Habitué
Membre : Habitué
et secouer légèrement le filtre, afin d'évacuer tout l'air !!!

GeckoX


Membre : Nouveau
Membre : Nouveau
j'ai fait tout ca ! Sad

christian25


Membre : Habitué
Membre : Habitué
Bon ! essaies quand même de la poser sur un isolant.

Greg78520


Membre : Accro
Membre : Accro
Je tourne depuis 3 ans avec un e901 et jamais eu ce soucis, du coup j'ai investi pour un autre bac dans un e1501 et j'ai retrouvé la même qualité.

Mes filtres sont dans un meuble avec porte fermée et j'entends rien même quand je l'ouvre. Ils sont à même la planche.

http://www.nature-aquascape.com

malaspiga


Membre : Régulier
Membre : Régulier
@christian25 a écrit:JBL e1501 et aucun bruit.

pareil

phil 2


Membre : Nouveau
Membre : Nouveau
e1500 en route depuis 1mois,
et parfois je me demande si il est brancher quand j ouvre le meuble
tellement on n entend RIEN

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum