Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
noesia
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 23
Localisation : Gruyères
Emploi : Aide-soignante
Date d'inscription : 20/10/2015

default Problème eau trouble

le Mar 20 Oct 2015 - 14:55
Bonjour a tous , j'arrive tout juste sur ce forum car j'ai quelques problèmes avec mon aquarium que je ne comprend pas .

J'ai mon aquarium depuis 1 an , et j'ai été envahi d'algues et j'ai donc du changer toute ma déco (entièrement synthétique), après avoir fait le nettoyage complet de l'aquarium et des nouvelles déco et après avoir rempli mon bac , j'ai ajouter mon conditionneur pour poisson et du produit contre les algues (dosage pourtant respecté de la marque Tetra -aquamin aquasafe) . Jusque la tout allais bien , mon eau étais belle et il y avais plus qu'a attendre le délais d'un mois pour les poissons . Mais après 3-4 jours en route toute mon eau c'est troublé en un nuage blanc .
j'aurais aimé savoir si quelqu'un a eu le même problème et si oui d'où il venais ? =s


Dernière édition par noesia le Jeu 22 Oct 2015 - 19:52, édité 1 fois
avatar
Symbiiote
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 950
Age : 24
Localisation : Rouen
Emploi : Apprenti Ingénieur en Performance Energétique
Date d'inscription : 24/08/2011

default Re: Problème eau trouble

le Mar 20 Oct 2015 - 14:59
Pas de problème c'est l'activité bactérienne, c'est tout à fait normal lors d'un démarrage de bac.

A l'avenir, oublies tout les produits de bactérie, algues etc ...

Ca ne sert à rien, laisse faire la nature.

_________________
Juwel Rio 180 Récifal, méthode "Jaubert"
Projet Paludarium Bonsaï

Anciens bac :
180L sp. Laetacara Araguaiae F1
30L sp. Neocaridina cf. zhangjiajiensis var. Blue Pearl
20L sp. Fundulopanchax Gardneri
30L sp. Betta Splendens
80L sp. Amphiprion Ocellaris
400L Hollandais
avatar
noesia
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 23
Localisation : Gruyères
Emploi : Aide-soignante
Date d'inscription : 20/10/2015

default Re: Problème eau trouble

le Mar 20 Oct 2015 - 20:23
Ha ok , merci pour ta réponse , il doit avoir trop de bactérie du coup , je me souvient pas d'avoir eu ce problème la 1er fois.
A bientôt =)
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum