Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
joelbxl
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 56
Age : 39
Localisation : Bruxelles
Emploi : enseignant
Date d'inscription : 19/12/2007

default Osmoseur Aquapro 50 ... branchements???

le Dim 1 Nov 2015 - 15:36
Bonjour à tous,

J'ai investi dans un osmoseur RUWAL aquapro 50 gallons: Le mode d'emploi est en anglais (très succinct) et vraiment pas clair. J'ai envoyé un mail au SAV (afin d'avoir quelques explications) mais je n'ai aucune réponse.
J'ai pris une photo du montage. Pourriez-vous me dire ce qui cloche?



tuyau blanc: entrée d'eau
tuyau rouge: rejet
tuyau bleu : eau osmosée (sortie en haut à gauche.

Actuellement je n'ai qu'un rejet au niveau de l'eau de sortie (rien comme osmosée). Si quelqu'un peut m'aider ...

Je vous remercie d'avance.
Jo





http://www.hostingpics.net/viewer.php?id=88625520151031150059001.jpg
avatar
L46
Spécialiste ventouses
Spécialiste ventouses
Masculin Nombre de messages : 2444
Localisation : Arles ( 13 )
Emploi : Dans les espaces verts
Date d'inscription : 22/04/2005
http://www.aquariophilie.org/pages/poisson_hypancistrus_zebra.ph

default Re: Osmoseur Aquapro 50 ... branchements???

le Dim 1 Nov 2015 - 15:48
Salut Joël Very Happy

Ta membrane est à l'endroit dans son tube?
avatar
joelbxl
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 56
Age : 39
Localisation : Bruxelles
Emploi : enseignant
Date d'inscription : 19/12/2007

default Re: Osmoseur Aquapro 50 ... branchements???

le Dim 1 Nov 2015 - 18:02
Hello Roland,

Je viens de vérifier pour en être sûr et oui, elle est bien placée.
avatar
L46
Spécialiste ventouses
Spécialiste ventouses
Masculin Nombre de messages : 2444
Localisation : Arles ( 13 )
Emploi : Dans les espaces verts
Date d'inscription : 22/04/2005
http://www.aquariophilie.org/pages/poisson_hypancistrus_zebra.ph

default Re: Osmoseur Aquapro 50 ... branchements???

le Dim 1 Nov 2015 - 18:18
T'as regardé le réglage du restricteur?
avatar
Painapo
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 11
Localisation : Polynésie Française
Emploi : Comptable
Date d'inscription : 29/09/2014

default Re: Osmoseur Aquapro 50 ... branchements???

le Dim 1 Nov 2015 - 20:37
Salut Joël,

En regardant ta photo, les branchements des tuyaux m'ont l'air correct.
Soit c'est au niveau du sens de la membrane, soit au niveau du sens du restricteur.

Voilà le mien, c'est le 100SS.
Il fonctionne nickel.

avatar
joelbxl
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 56
Age : 39
Localisation : Bruxelles
Emploi : enseignant
Date d'inscription : 19/12/2007

default Re: Osmoseur Aquapro 50 ... branchements???

le Lun 2 Nov 2015 - 20:42
Merci les gars :##05: ,

La membrane est positionnée correctement. Concernant le sens du restricteur? .... Euh comment sait-on le sens? J'ai une flèche dessinée dessus (direction vers la sortie ou vers la membrane?)

En tout cas déjà un grand merci à vous
Jo
avatar
L46
Spécialiste ventouses
Spécialiste ventouses
Masculin Nombre de messages : 2444
Localisation : Arles ( 13 )
Emploi : Dans les espaces verts
Date d'inscription : 22/04/2005
http://www.aquariophilie.org/pages/poisson_hypancistrus_zebra.ph

default Re: Osmoseur Aquapro 50 ... branchements???

le Lun 2 Nov 2015 - 20:45
En principe la flèche indique la sortie.
avatar
Painapo
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 11
Localisation : Polynésie Française
Emploi : Comptable
Date d'inscription : 29/09/2014

default Re: Osmoseur Aquapro 50 ... branchements???

le Mar 3 Nov 2015 - 0:19
Comme l'a dit L46, la flèche bleue pointe vers la sortie
avatar
joelbxl
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 56
Age : 39
Localisation : Bruxelles
Emploi : enseignant
Date d'inscription : 19/12/2007

default Re: Osmoseur Aquapro 50 ... branchements???

le Mar 3 Nov 2015 - 13:29
"Dieu existe" ..... et c'est un athée qui le dit Bad)

J'ai tout démonté et remonté pour la 3ème fois et ça fonctionne enfin. Rien n'a changé et je n'y comprends rien ... mais il fonctionne enfin ‼ A moi l'ouest africain ;-)

Merci à vous les amis
Jo
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum