Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
naiizen
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 319
Age : 16
Localisation : Seine-et-Marne, Ile-de-France
Emploi : Lycéen
Date d'inscription : 12/11/2014

default Filtre decrescendo

le Dim 1 Nov 2015 - 20:58
Bonjour à tous,
mon problème cette fois-ci se passe dans mon petit bac nurserie de 54L hébergeant les petits pulcher qui attendent une nouvelle famille.
Ce bac contient un filtre intérieur Sera fil 60 7W 380L/h.
Au début, il fonctionnait correctement cependant, il ne comportait que les billes céramiques et deux mousses filtrantes bleues qui je crois sont de même "taille" (niveau diamètre des pores) alors, j'ai rajouté de la ouate de filtration mais j'ai l'impression que c'est à cause de cela que ce filtre perd de l'intensité jusqu'à presque plus rien filtrer. Je précise que c'est à cause de ce même problème que nous avons changé le filtre d'origine pour celui-ci. Je pense donc qu'il y a un réel problème.
Est-ce la ouate rajoutée qui obstrue le passage de l'eau et baisse l'intensité de filtration ?


avatar
ouioui92612
Conseiller
Conseiller
Masculin Nombre de messages : 4672
Localisation : yvelines
Emploi : c'est secret
Date d'inscription : 08/08/2009

default Re: Filtre decrescendo

le Dim 1 Nov 2015 - 21:02
Salut.

Ca peut être ça oui, mais c'est peut être plutôt parce que ta ouate s'encrasse et que l'eau ne peut plus passer. Disons qu'à mon avis ce n'est pas directement la ouate qui est en cause, mais au fil des jours elle s'encrasse et fait baisser le débit.

@+
avatar
naiizen
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 319
Age : 16
Localisation : Seine-et-Marne, Ile-de-France
Emploi : Lycéen
Date d'inscription : 12/11/2014

default Re: Filtre decrescendo

le Dim 1 Nov 2015 - 22:05
D'accord merci, je regarderais ça demain ##27
avatar
naiizen
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 319
Age : 16
Localisation : Seine-et-Marne, Ile-de-France
Emploi : Lycéen
Date d'inscription : 12/11/2014

default Re: Filtre decrescendo

le Lun 2 Nov 2015 - 17:23
Coucou !
Je viens aux nouvelles, effectivement la ouate était pleine de crasse, je l'ai donc remplacée et le filtre à retrouvé toute sa vigueur. ##17
Merci Ouioui !
avatar
ouioui92612
Conseiller
Conseiller
Masculin Nombre de messages : 4672
Localisation : yvelines
Emploi : c'est secret
Date d'inscription : 08/08/2009

default Re: Filtre decrescendo

le Lun 2 Nov 2015 - 17:49
De rien ;-)

Par contre si je peux me permettre, c'est surprenant que la ouate soit si sale en quelques jours. Ou disons plutôt que ce n'est pas très normal... Il faudrait peut être que tu vois à moins nourrir tes habitants (mois de restes et moins de déjections), ou à sortir les plantes en décomposition si tu en as.

Ce n'est que des pistes, mais dans un aquarium "normal", le filtre ne se bouge pas en quelques jours ##21

@+
avatar
naiizen
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 319
Age : 16
Localisation : Seine-et-Marne, Ile-de-France
Emploi : Lycéen
Date d'inscription : 12/11/2014

default Re: Filtre decrescendo

le Jeu 5 Nov 2015 - 7:53
Non, j'ai mis la ouate il y a un mois.
Je me suis peut-être mal exprimé ##21
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum