Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Yann-120
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Age : 25
Localisation : Aveyron
Emploi : Etudiant
Date d'inscription : 02/11/2011

default Algues filamenteuses + Mort plantes

le Lun 2 Nov 2015 - 21:52
Bonsoir à tous,

J'ai un problème qui persiste dans mon bac depuis plusieurs mois suite à un déménagement. Mes plantes ne se développent presque pas, et elles sont envahie d'algues filamenteuses entre le vert et le noir.
J'ai rajouté de nouvelles plantes il y a environ 15 jours, et elles sont entrains de jaunir ou de se "décomposer" pour d'autres.

Bac de 125L, sol nutritif et mandado.
Ma durée d'éclairage est de 8h avec deux néons T5 neuf.
Je n'ai pas de pompe à CO2.

Mes paramètres de l'eau :
Température = 24°C
pH = 8
KH = 4
GH = 11
Co2 est donc égal à 2mg/L ????!
Fer = 0.05mg/l
No2= 0.01 mg/L
No3 = entre 5 et 10 mg/L
Po4 = 0

Plantes : lilaeopsis x2; alternanthera cardinalis x4; egeria densa x6; une "boule de mousse", Althernanthera verte x4; echinodorus harbii x2

Voyez vous quelque chose d'anormal ? Que puis-je faire ?
Merci de votre aide.

Yann.
avatar
Yann-120
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Age : 25
Localisation : Aveyron
Emploi : Etudiant
Date d'inscription : 02/11/2011

default Re: Algues filamenteuses + Mort plantes

le Mar 3 Nov 2015 - 19:22
Voila des photos de problèmes avec mes plantes pour vous aider ..








avatar
Yann-120
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Age : 25
Localisation : Aveyron
Emploi : Etudiant
Date d'inscription : 02/11/2011

default Re: Algues filamenteuses + Mort plantes

le Lun 9 Nov 2015 - 19:41
Retour de weekend, nouvelle mauvaise surprise dans l'aquarium, une nouvelle algue inconnue pour moi .. Quelqu'un la connait-elle ? Quel est le remède ? Merci d'avance ..

avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 35
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Algues filamenteuses + Mort plantes

le Lun 9 Nov 2015 - 20:09
ph trop élevé selon moi et puis une pompe à air ne s'allume que la nuit pas en continu, ça fait partir le CO2 dans l'air et tes plantes sont étouffées car trop d'oxygène (si si c'est possible)
les plantes ont besoin de CO2 pour pousser mais aussi de fer là tu es à 0.05mg/L normalement c'est plus 0.1mg/l

c'est quoi ton éclairage ça me paraît faible vu le peu de plantes

_________________
200L INDIAN RIVER
avatar
Yann-120
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Age : 25
Localisation : Aveyron
Emploi : Etudiant
Date d'inscription : 02/11/2011

default Re: Algues filamenteuses + Mort plantes

le Lun 9 Nov 2015 - 20:52
Comme éclairage j'ai deux néon T5 24W, Sylvania aquastar et aquaclasic.
J'ai ajouté du Ferropol cette semaine (20ml).

L'algue apparue ce weekend peut-elle être une cyanobactérie ?
Et comment abaisser le pH ?
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 35
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Algues filamenteuses + Mort plantes

le Lun 9 Nov 2015 - 21:38
c la 1ere fois que tu mets du ferropol ? 20ml pour 125L c'est beaucoup

_________________
200L INDIAN RIVER
avatar
Yann-120
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Age : 25
Localisation : Aveyron
Emploi : Etudiant
Date d'inscription : 02/11/2011

default Re: Algues filamenteuses + Mort plantes

le Lun 9 Nov 2015 - 21:53
Oui, j'en avais jamais mis avant !.. Sur le flacon il est marquée 30mL pour 100L :##10:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum