Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Mon aquarium 400 litres (vidéo page 5)

le Jeu 12 Nov 2015 - 23:08
Salut maxmanta j'ai regardé on l'a lancé le même jour Wink ouai pour le ph c'est rectifié je l'ai baissé aujourd'hui, le problème c'est que ma canne percé côté droit repousse le voile qu'au milieu de mon bac et celle de droite me sert à diffuser le CO2 donc faut pas qu'elle soit en surface, deuxième dilemme si je fait une légère vague mon CO2 va s'échapper et mon ph va remonter...
Ou vois-tu des algues brunes sur l'eleocharus ou la microsorum?
avatar
bidousik
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 827
Localisation : quimper
Emploi : menuisier
Date d'inscription : 08/03/2015

default Re: Mon aquarium 400 litres (vidéo page 5)

le Jeu 12 Nov 2015 - 23:19
Mes deux cannes se rejetent mutuellement le courant.l'une a linverse de lautre,arucun problème non plus.eau de conduite a 7,5 a 8.bac a 6,8 a 7.

Un leger remou ne gegaze pas tant que ça.regarde sur ma video le placement et le rejet,le remou.aux alentours de 8min30.
avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Mon aquarium 400 litres (vidéo page 5)

le Jeu 12 Nov 2015 - 23:49
T'es à combien de bulles/mn? Très joli tes poissons ça en jette ##08
J'ai bougé ma canne percé à gauche du bac ça fait un léger remous on verra demain
avatar
bidousik
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 827
Localisation : quimper
Emploi : menuisier
Date d'inscription : 08/03/2015

default Re: Mon aquarium 400 litres (vidéo page 5)

le Ven 13 Nov 2015 - 0:00
Merci.

J'ai peu de bulles par minutes.environs 5.mais avec un kh de 2 ça aide.

Le tout est d'éviter les vaguelettes. Je compare ça plus a un circuit de nascar, faire circuler leau.
avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Mon aquarium 400 litres (vidéo page 5)

le Ven 13 Nov 2015 - 0:23
J'ai un kh de 6, actuellement mon ph est à 7.3 c'est toujours mieux que 7.8 mais il va avoir du mal à baisser... C'est embêtant de retirer 10% d'eau du bac et rajouter de l'eau osmosée en plein cycle de l'azote? ou je laisse comme ça?
avatar
bidousik
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 827
Localisation : quimper
Emploi : menuisier
Date d'inscription : 08/03/2015

default Re: Mon aquarium 400 litres (vidéo page 5)

le Ven 13 Nov 2015 - 0:31
Il faudrait que tu arrive a baisser ton kh a 3 pour que tout acidifiant ai de limpact

Lon eau de conduite est a 7,6 ph kh3 et gh6.je la prepare en remplissant 6 bouteilles de 5 litres Soit 30l Que je laisse aerer jusqu'au changement d'eau suivant.

la vie de couple permet d’avoir (normalement )accès a des bas servant de filets.

J'insère bas contenant une poignet de tourbe chacun dans chaque bouteille.

Lorsque je change mon eau (tous les 3 4 jours),moon ph de leau à transvaser est a 6,7 environ.
avatar
bidousik
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 827
Localisation : quimper
Emploi : menuisier
Date d'inscription : 08/03/2015

default Re: Mon aquarium 400 litres (vidéo page 5)

le Ven 13 Nov 2015 - 0:36
Miguel59 a écrit:J'ai un kh de 6, actuellement mon ph est à 7.3 c'est toujours mieux que 7.8 mais il va avoir du mal à baisser... C'est embêtant de retirer 10% d'eau du bac et rajouter de l'eau osmosée en plein cycle de l'azote? ou je laisse comme ça?

J'aurai laissé comme ça.
avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Mon aquarium 400 litres (vidéo page 5)

le Mer 18 Nov 2015 - 22:09
Bonsoir nouvelle photo ce soir ça pousse et les algues aussi changement de 20% d'eau, et j'ai retiré ce que j'ai pu quand il n'y en a plus il y en a encore... mon ph a du mal à atteindre 7 avec le co2, si je descends encore le kh ça peu baisser ou aucune autre solution que la tourbe? J'aimerai atteindre 6,5

[img][/img]

[img][/img]

Paramètre avant le changement d'eau: gh 10 kh 7 gh 7 no3 10 po4 0.2 fe 0
avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Mon aquarium 400 litres (vidéo page 5)

le Mer 18 Nov 2015 - 22:14
On le voit pas bien sur la photo mais la tête des pogostemon helferi ballote et va bientôt tomber c'est un manque de fer ou de potassium? ou de micro-élément?

[img][/img]
avatar
bidousik
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 827
Localisation : quimper
Emploi : menuisier
Date d'inscription : 08/03/2015

default Re: Mon aquarium 400 litres (vidéo page 5)

le Mer 18 Nov 2015 - 22:24
Tu as du manado nan?
avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Mon aquarium 400 litres (vidéo page 5)

le Mer 18 Nov 2015 - 22:37
oui manado seul
avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Mon aquarium 400 litres (vidéo page 5)

le Mer 18 Nov 2015 - 22:41
J'ose pas trop fertiliser j'ai mis pour le moment 5ml de flourish iron (le 17), 10ml de flourish (le 15) et 20ml d'easy life kallium (le 14), 10ml d'easylife nitro et 24ml easylife fosfo (le 14), mon rapport po4/no3 n'est pas bon je refais des test demain
avatar
bidousik
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 827
Localisation : quimper
Emploi : menuisier
Date d'inscription : 08/03/2015

default Re: Mon aquarium 400 litres (vidéo page 5)

le Mer 18 Nov 2015 - 22:46
Tu nas pas besoin de fertilisation, c'est trop tot oour moi.j'ai arrêté de fertiliser liquide au profit de boulettes d'argiles.

Le manado a tendance a augmenter le kh et gh durant les quelques premiers mois.duran ce temps, le kh étant haut,le ph ne dinimue pas .
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 34
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Mon aquarium 400 litres (vidéo page 5)

le Jeu 19 Nov 2015 - 9:20
moi j'ai plus d'algues vertes sur mes pierres mon crossocheilus siamensis a tout mangé
il mange même la moisissure que j'avais sur les ventouses de ma crépine
il me reste des vertes filamenteuses
toutes les algues vertes sont normales au départ
baisse le temps d'éclairage à 8/9h

pour les plantes manque de fer oui ou potassium
avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Mon aquarium 400 litres (vidéo page 5)

le Jeu 19 Nov 2015 - 22:37
J'ai que 7h30 d'éclairage j'ai aussi arrêté ma 3ème rampe, pour le crossocheilus siamensis ça peut sûrement aider mais mon taux de nitrite n'a pas bougé je suis toujours à 0.025 depuis 17 jours^^ alors pour les poissons je dois attendre Sad
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 34
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Mon aquarium 400 litres (vidéo page 5)

le Ven 20 Nov 2015 - 11:04
moi j'ai mis de l'eau quasiment pure (volcania) et 1 ampoule de prodibio digest et prodibio start up
mon bac a 3 semaines à 23°C pas de nitrites nitrates
j'ai 6 poissons depuis lundi aucun soucis
j'ai 2 filtres aussi ça doit aider et un sol poreux (kiryuzuna)
avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Mon aquarium 400 litres (vidéo page 5)

le Ven 20 Nov 2015 - 15:34
salut t'as eu aucune montée de nitrite?
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 34
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Mon aquarium 400 litres (vidéo page 5)

le Ven 20 Nov 2015 - 16:10
nada pendant 3 semaines et je vais voir ces jours-ci depuis que j'ai mis des poissons
pareillement je commence doucement, cette semaine j'ai mis 6 poissons j'attends 15 jours en surveillant les nitrites et je rajoute une dizaine de poissons en décembre
l'introduction de poissons peut aussi faire apparaître un pic de nitrites
avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Mon aquarium 400 litres (vidéo page 5)

le Lun 30 Nov 2015 - 15:37
Bonjour à tous voilà mon bac à bientôt un mois, après une mauvaise fertilisation suivi d'une apparition d'algues importantes, je vois enfin le bout du tunnel, les plantes poussent mieux et les algues régressent.
[img][/img]
avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Mon aquarium 400 litres (vidéo page 5)

le Lun 30 Nov 2015 - 15:44
Mes nouveaux pensionnaires, 5 crossocheilus siamensis, 20 caridina multidentata, 4 Neritina paralella zebra
[img][/img]
[img][/img]

avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Mon aquarium 400 litres (vidéo page 5)

le Lun 30 Nov 2015 - 15:53
[img][/img]
[img][/img]
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 34
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Mon aquarium 400 litres (vidéo page 5)

le Lun 30 Nov 2015 - 15:57
superbe miguel ! c'est cool on a fait notre bac en même temps et comme moi tu as eu des algues puis c'est parti Wink nos bacs sont bien équilibrés

je posterais des photos du mien d'ici quelques jours
avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Mon aquarium 400 litres (vidéo page 5)

le Lun 30 Nov 2015 - 16:23
héhé ouai en même temps ça pousse doucement mais sûrement en tout cas merci pour tes conseils maxmanta, en tout super joli ton bac j'adore sinon tes galets ne prennent pas la couleur verte?
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 34
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Mon aquarium 400 litres (vidéo page 5)

le Lun 30 Nov 2015 - 17:09
j'avais mon gros galet blanc sur la racine qui avait eu de l'algue verte uniquement sur celui-là mais mon crossocheilus a tout mangé en 2 jours (maintenant j'ai viré cette pierre pour mettre un bosquet d'hygrophila difformis)

par contre comme toi un peu d'algues brunes siliceuses (diatomée) sur les galets devant
avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Mon aquarium 400 litres (vidéo page 5)

le Lun 30 Nov 2015 - 20:42
J'ai 4 types d'algues différentes dans le bac j'aimerai arrêter la collection ##07
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum