Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Ajustement du fer le Ven 6 Nov 2015 - 16:54

VinZent


Membre : Régulier
Membre : Régulier
Mes tests d'eau montrent depuis le début un taux de fer de 0 ou presque. Je n'y prêtait pas attention jusque là, mais ayant pas mal d'algues je me force à ce que tous les paramètres soient les plus proches de l'idéal.

Il faut donc que je remonte mon fer à 0,1 voir 0,2 max.
J'ai acheté du Ferro de chez Easy Life, et ils préconisent de mettre 10ml/100l pour augmenter de 0,5ppm.

Sachant que j'ai 200l brut, soit 150l net max, il fallait que je mette 3ml pour arriver à 0,1ppm

Oui mais voilà, j'ai mis au final 10ml et mon test est toujours à 0 !

Que pasa ?
Précision : j'utilise les tests en goutte JBL et la mallette à peine 1an.

Test KO ?
Pas assez de fer ?

Que.... faire ? ##19 ##15

2default Re: Ajustement du fer le Ven 6 Nov 2015 - 17:51

Altaris


Membre : Habitué
Membre : Habitué
Salut,

Je ne rajouterai pas de fer si j'avais des algues.

Ton problème ne se situe probablement pas là.

Laisse tomber ce test en goutte. Il ne mesure pas toutes les formes sous lesquelles peut exister le fer.

Dans un aquarium qui tourne bien et a une fertilisation adaptée, on ne mesure jamais le fer et on ne rajoute jamais spécifiquement du fer (jamais seul).

Puis-je te conseiller d'aller faire un petit tour sur mon site (l'adresse est dans ma signature)? Je l'ai fait spécialement pour essayer d'apporter une petite aide à des gens qui ont le genre de problème et de questionnement que tu as. Il présente le bac planté de façon global.

Peut-être qu'en parcourant quelques articles de la rubriques "Comprendre", tu trouveras des réponses à tes problèmes.

A+

3default Re: Ajustement du fer le Lun 16 Nov 2015 - 20:26

David60350


Membre : Nouveau
Membre : Nouveau
Salut,j ai regardé un peu ton site,j ai eu la reponse a la question que j avais poster!!!

http://www.forumaquario.org/t124935-taux-de-fer-reste-a-0-malgre-ajout-engrais-liquide

Je vais garder ton site dans mes favoris. ##07

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum