Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Nouvelle aquarium et problème avec décor le Lun 16 Nov 2015 - 9:44

Ptecoco


Membre : Occasionnel
Membre : Occasionnel
Bonjour

Je lance mon 600L, j'ai mis le sol, les pierres et la je mets les bois.

J'ai achetée des racines lestée avec une brique rouge et de la colle "ni clou ni visse" la personne qui me les a vendu ma dit que ca ne craint rien, oui mais voila la colle part dans l'eau ca fait comme des petites traînée blanche et donc du coup j'ai lavée tout ce que je pouvais et les ai lester avec du fil nylon, mais est ce que c'est pas nocif ??? En sachant que pour le moment il n'y a pas de poissons car j'attends le cycle 4 semaines environ... Est ce qu'a la fin du cycle (je pense que toute la colle sera partie) ce sera bon ???

Merci

maxmanta


Membre : Accro
Membre : Accro
seul le silicone tient sous l'eau et la colle cyano en gel

Pascale67


Membre : Habitué
Membre : Habitué
Bonjour,

Après recherches, la colle niclounivis est à base d'eau, c'est pour cela qu'elle s'est "dissoute", malheureusement, la résine (acrilyque), les durcisseurs et les additifs (teinte, fongicide, etc) ne disparaissent peut etre pas...

Ton bac est un 600 litres, et s'il n'y avait pas beaucoup de colle sur la racine, je dirais qu'au bout d'un moment les produits les plus toxiques disparaitront (dans le filtre et les changement d'eau).

Je ne suis pas spécialiste, voilà une info :

http://www.officiel-prevention.com/protections-collectives-organisation-ergonomie/risque-chimique/detail_dossier_CHSCT.php?rub=38&ssrub=69&dossid=503

A bientot !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum