Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
ned76570
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 614
Age : 33
Localisation : rouen
Emploi : chargé de clientèle
Date d'inscription : 13/08/2008

default Re: Démarrage bac de 648 litres

le Lun 14 Déc 2015 - 14:22
Bonjour à tous


Une petite photo du jour: (pris avec la tablette)

" />

" />


La qualité est très bof je reconnais...

_________________
aquarium 600litres amazonien peuplé de 12 discus dont 2 couples formes

1 aquarium de 100 litres preparation de l'eau

1bac de 200 litres réserve à la repro avec mes 2 couples
avatar
nick32
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 198
Age : 40
Localisation : Marbais, belgique
Emploi : workcoordinator
Date d'inscription : 16/11/2015

default Re: Démarrage bac de 648 litres

le Lun 14 Déc 2015 - 14:47
super bac,
dis, tu as quoi comme éclairage?

ce n'est pas ton thermostat de chauffage de la maison qu'on voit sur le coin supérieur droit de ton aqua? :##10:
si c'est ça, tu n'as pas peur qu'avec tes 25-26°C qui s'échappe de ton bac que ça influence la sonde de ton thermostat?
avatar
christian25
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 809
Age : 64
Localisation : doubs
Emploi : retraité
Date d'inscription : 23/12/2014

default Re: Démarrage bac de 648 litres

le Lun 14 Déc 2015 - 16:59
Très beau bac, en effet tu as quel type de tube pour l'éclairage ? Pour le thermostat mural, si c'est celui du chauffage de la maison, j'ai le même problème, mais il suffit de remonter le réglage de quelques degrés pour compenser la chaleur émise par l'aquarium.

_________________
Christian du Haut-Doubs (25)
avatar
ned76570
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 614
Age : 33
Localisation : rouen
Emploi : chargé de clientèle
Date d'inscription : 13/08/2008

default Re: Démarrage bac de 648 litres

le Lun 14 Déc 2015 - 17:30
C est une rampe led achetée chez Ali express 19000 lumens.

Pour le thermostat pas de problème je chauffe au poêle à bois..

Testé de l eau complet aujourd hui

Conductivité  200 il va falloir que j acheté du sel discus, j avais mis un peu d eau du robinet mais ça n à pas suffit..


Gh 4
Kh 4
Ph 6.4
No2 informations à 0,01 j aurai loupé le pic?. Dans tous les cas je suis loin d être pressé  je vais pas prendre de risque j attends minimum un mois avant de mettre une écaille et 3 mois mini pour les discus..
No3 proche de 0mg litres très très peu de coloration  dans l éprouvette
Et fer 0 l eau translucide  complètement


Donc mise à part à la conductivité c est un bon milieu pour les discus  mais en revanche je ne m étonné plus pourquoi les plantes ne prennent  pas.


Donc début de la fertilisation, j ai horreur de ça avec un bac aussi jeune soit leur profite ou sinon l invasion d algues...verdict dans quelques jours... j ai mis un tiers de la dose préconisée pour réduire le risque..

_________________
aquarium 600litres amazonien peuplé de 12 discus dont 2 couples formes

1 aquarium de 100 litres preparation de l'eau

1bac de 200 litres réserve à la repro avec mes 2 couples
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum