Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 3]

26default Re: Début de mon aquarium, c'est parti ! le Lun 11 Fév 2008 - 1:58

Lalitou


Membre : Accro
Membre : Accro
C'est clair que tu devras vachement faire attention avec les lentilles! C'est grave pour les autres plantes... Pour les plantes, achète en des petites! ##27

27default Re: Début de mon aquarium, c'est parti ! le Lun 11 Fév 2008 - 2:57

DarkRouen


Membre : Régulier
Membre : Régulier
Hm j'ai un truc qui me fait peur, ça fait 24h que le filtre tourne, et l'eau est toujours assez trouble. Quand je regarde de près, ça fait comme si y'avait un truc blanchâtre dans l'eau, comme si y'avait de la fumée, pourtant l'eau est à 25 - 26°c. Est ce normal ?

http://www.myspace.com/darkrouen

28default Re: Début de mon aquarium, c'est parti ! le Lun 11 Fév 2008 - 9:52

pat13011


Membre : Accro
Membre : Accro
Oui c'est les bactéries qui commence leur travail ##15
Patiente un peu l'eau va finir par s'éclaircir

29default Re: Début de mon aquarium, c'est parti ! le Lun 11 Fév 2008 - 16:28

DarkRouen


Membre : Régulier
Membre : Régulier
48h de mise en eau, premier test, résultat :

PH : 9
No2 : 0
No3 : 20
GH : 180
KH : 240


Bon je n'y connais pas grand chose, est ce que vous pourriez me dire ce que ça signifie et surtout pour que l'eau soit bien, quels chiffres il faudrait que j'ai avec le temps !

Merci d'avance !

http://www.myspace.com/darkrouen

30default Re: Début de mon aquarium, c'est parti ! le Lun 11 Fév 2008 - 19:24

garcaz


Membre : Accro
Membre : Accro
##10 ##10 ##10

Y'a pas un 0en trop pour le Gh et le Kh ? C'est des tests en bandelette ?

31default Re: Début de mon aquarium, c'est parti ! le Lun 11 Fév 2008 - 19:55

DarkRouen


Membre : Régulier
Membre : Régulier
Oui en bandelette !

http://www.myspace.com/darkrouen

32default Re: Début de mon aquarium, c'est parti ! le Lun 11 Fév 2008 - 20:02

pat13011


Membre : Accro
Membre : Accro
alors il va falloir investir dans un test goutte beaucoup plus fiable c'est un investissement de départ mais tu l'utilisera pendant 4/5 ans ##06

33default Re: Début de mon aquarium, c'est parti ! le Lun 11 Fév 2008 - 20:10

garcaz


Membre : Accro
Membre : Accro
+1

Malheureusement, les veleurs que tu nous donne semblent incohérentes... Ph de 9 çame semble énorme, le Gh et le Kh à 3 chiffre, je pense que c'est impossible, de même qu'un Kh supérieur au Gh ##23

34default Re: Début de mon aquarium, c'est parti ! le Lun 11 Fév 2008 - 20:13

Lalitou


Membre : Accro
Membre : Accro
Ah oui là, il faut clairement que tu achète des gouttes! ##27

35default Re: Début de mon aquarium, c'est parti ! le Lun 11 Fév 2008 - 20:54

DarkRouen


Membre : Régulier
Membre : Régulier
##23 Vous avez un prix approximatif ?

http://www.myspace.com/darkrouen

36default Re: Début de mon aquarium, c'est parti ! le Lun 11 Fév 2008 - 20:56

Darkjoker


Membre : Accro
Membre : Accro
re ##27 une malette de tests a gouttes environ 30€ à 40€ , tout depens ou tu l achetes et de la marque ##27 ##27

tu seras tranquille quelques années ##27 ##27

http://s21.bitefight.fr/c.php?uid=20193

37default Re: Début de mon aquarium, c'est parti ! le Lun 11 Fév 2008 - 20:57

Mathieu.S


Membre : Accro
Membre : Accro
Entre 40 et 50 euros, moi j'ai acheter la malette dans un magasin spécial aquariophilie et j'ai bien fait, je l'ai payer 38 euros et a jardiland elle sont 49 euros, il s'abusent un peu sur leur prix ##13

http://SnipeCarpe.skyrock.com/

38default Re: Début de mon aquarium, c'est parti ! le Lun 11 Fév 2008 - 20:57

Mathieu.S


Membre : Accro
Membre : Accro
Moi elle est de la Marque JBL et a jardiland c'était aussi la JBL, la même ! ##05

http://SnipeCarpe.skyrock.com/

39default Re: Début de mon aquarium, c'est parti ! le Sam 16 Fév 2008 - 14:07

DarkRouen


Membre : Régulier
Membre : Régulier
Arg j'ai peur !

Ca fait une semaine que j'ai planté mes plantes, et je vois là qu'elles ont comme des filaments autour des feuilles et tiges, certaines roussisent etc...

C'est normal ou elles sont en train de mourir ?

Répondez moi s'il vous plait !

http://www.myspace.com/darkrouen

40default Re: Début de mon aquarium, c'est parti ! le Sam 16 Fév 2008 - 17:47

DarkRouen


Membre : Régulier
Membre : Régulier
Up, s'il vous plait les gens, aidez moi, rassurez moi, conseillez moi !

http://www.myspace.com/darkrouen

41default Re: Début de mon aquarium, c'est parti ! le Sam 16 Fév 2008 - 17:51

garcaz


Membre : Accro
Membre : Accro
C'est les feuilles qui deviennent marrons ? Si oui, essaye de les frotter un peu. Si tu vois que ça part, c'est des algues !
Idem pour les filaments, c'est sûrement des algues filamenteuses. Va chercher des photos sur le Net, et compare avec ce que tu as ##27

42default Re: Début de mon aquarium, c'est parti ! le Sam 16 Fév 2008 - 18:19

DarkRouen


Membre : Régulier
Membre : Régulier
Ah ouais effectivement c'est bien ça, et j'ai lu sur un site ceci :

Les algues sont le principal fléau qui touche les aquariophiles, tous y sont confrontés un jour ou l'autre. Dans un bac nouvellement installé ( moins de 6 mois ) il est normal de trouver des algues. Elles profitent du fait que l'aquarium n'est pas encore bien équilibré pour s'installer et prospérer. Il suffit d'attendre patiemment, sans intervenir brutalement et elles disparaîtront d'elles-mêmes, si les paramètres sont bons.

Est ce que vous êtes d'accord avec ça, ou vaut mieux que je les retire moi-même ?

http://www.myspace.com/darkrouen

43default Re: Début de mon aquarium, c'est parti ! le Sam 16 Fév 2008 - 18:39

Darkjoker


Membre : Accro
Membre : Accro
re ##27 oui parfaitement , tu auras toujours des algues dans ton bac et cela est normal ##27

par contre il ne faut pas non plus qu il n y a que ca dedans ##24
si tu as l eclairage adequat
que tu fais les changements d eau hebdomadaire
pas trop d engrais
un bon sol nutritif
horaire d eclairage de 10h à 12h

il faudrait voir pour le co2 , peut etre un manque la dessus ##27 ##27

perso j avais eu une prolifération d algues pinceaux et j utilise maintenant de l easycarbo et plus rien dans mon bac , il est clean ##27

http://s21.bitefight.fr/c.php?uid=20193

44default Re: Début de mon aquarium, c'est parti ! le Sam 16 Fév 2008 - 22:33

DarkRouen


Membre : Régulier
Membre : Régulier
Merci pour vos réponses, ça me rassure d'un sens.

Pour l'easycarbo, savez-vous où ça se trouve ? J'en ai jamais vu en animalerie :S

Edit : C'est bon j'ai trouvé sur floraquatic !

http://www.myspace.com/darkrouen

45default Re: Début de mon aquarium, c'est parti ! le Sam 16 Fév 2008 - 22:50

Darkjoker


Membre : Accro
Membre : Accro
re ##27 attention de bien doser le produit ##27

http://s21.bitefight.fr/c.php?uid=20193

46default Re: Début de mon aquarium, c'est parti ! le Sam 16 Fév 2008 - 23:41

Scalare


Membre : Régulier
Membre : Régulier
Pour en revenir à la population, tu parlais de Scalaires.

Moi j'ai un couple dans le 200L qui c'est formé à partir de six jeunes que
l'on m'a gentillement échangé à l'époque contre une petite dixaine
d'alevins Xiphos. ##06
Après 8 mois dans le même bac j'ai remarquer la formation du couple
que j'ai actuellement et j'ai donné les autres, pour ma part je n'ais jamais
eu de soucis de comportement, de bagard ou autre.
Les miens sont paisible et on deja tenté de ce reproduire. ##27

Pourtant on ne me l'avais vraiment pas conseillé dans 200L, et voila
le résultat, aucun problème. C'est un risque a prendre. ##18

Je ne le conseil pas vraiment non plus au risque de devoir changer de
population si cela ne marche pas.

Voila pour ma petite histoire ça pourra t'aider dans ton choix. ##27

47default Re: Début de mon aquarium, c'est parti ! le Dim 17 Fév 2008 - 20:42

DarkRouen


Membre : Régulier
Membre : Régulier
Ok, merci pour l'info, bah je verrais perso en fonction de la population que je mettrai !

http://www.myspace.com/darkrouen

48default Re: Début de mon aquarium, c'est parti ! le Sam 1 Mar 2008 - 18:08

DarkRouen


Membre : Régulier
Membre : Régulier
Salut les gens, me revoilà, j'ai enfin reçu ma mallette de test, je peux donc commencer à tester l'eau.

1er test > aujourd'hui :

PH : 7.5
NO2 : 0,8
NO3 : 40
Fe : 0,4
KH : 17,8°


Par contre je ne sais pas du tout si c'est bon ou pas, pourriez-vous me dire ce que vous en pensez ?

http://www.myspace.com/darkrouen

49default Re: Début de mon aquarium, c'est parti ! le Sam 1 Mar 2008 - 18:15

garcaz


Membre : Accro
Membre : Accro
Salut

Tu es en plein pic de nitrites. Y'a plus qu'a attendre que ça redescende à 0 et tu pourra mettre tes premiers poissons ##06

Sinon, ton Kh me semble extrêmement haut. Tu es sûr de ton test ? C'est en valeur française ou allemande ?

J'ai pas relu tout le post. Ton bac est en eau depuis combien de temps ?

50default Re: Début de mon aquarium, c'est parti ! le Sam 1 Mar 2008 - 19:11

DarkRouen


Membre : Régulier
Membre : Régulier
Bien en fait pour le KH ils m'ont demandé sur la notice combien fallait que je mette de gouttes du produit pour que l'eau passe du bleu au jaune. Et j'ai dû mettre 10 gouttes. Ensuite ils m'ont dit que 1 goutte = 1° allemand soit 1,78° Français. Donc j'ai calculé 1,78 X 10 = 17,8. Après je me suis peut-être planté.

Ça fait 3 semaines aujourd'hui que mon aquarium est en eau et planté.


Pour le pic de nitrite, ça dure combien de temps en moyenne ?

http://www.myspace.com/darkrouen

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 3]

Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum