Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
sheppard
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1180
Age : 37
Localisation : 59
Emploi : Conducteur de machine dans la plasturgie
Date d'inscription : 18/11/2008

default Problème éclairage led

le Lun 7 Déc 2015 - 18:27
Salut à tous,
Cela fait environ 11 mois que je possède un Aquathlantis Elegance Plus 60 Led avec un boitier Easy Led contrôleur.
Tout se passait bien jusqu'à maintenant.
En effet, n'ayant jamais touché au programme (sauf pour la programmation initiale) du boitier Easy Led , j'ai de temps en temps (pas tous les jours mais environ une fois par semaine) l'éclairage qui s'éteint net (pas de simulation de couché du soleil) en pleine journée, puis il se rallume en simulant un levée de soleil.
J'ai un petit sifflement au niveau du transformateur.
Est ce que quelqu'un a une idée du problème ?
Merci d'avance.
avatar
sheppard
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1180
Age : 37
Localisation : 59
Emploi : Conducteur de machine dans la plasturgie
Date d'inscription : 18/11/2008

default Re: Problème éclairage led

le Sam 12 Déc 2015 - 11:34
Personne m'aurais une idée sur mon problème ?
avatar
arquin
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 68
Localisation : boulogne sur mer
Emploi : CEA
Date d'inscription : 22/08/2012

default Re: Problème éclairage led

le Sam 12 Déc 2015 - 22:37
salut je pense que tu a un faux contact j'ai le miens depuis 10 jours donc je découvre encore ce boitier
vérifie au niveau du connecteur si il est toujours bien enfoncer parfois avec le temps et les manipulation il de retire légèrement et crée ce faux contact (ça mes déjà arrivé avec un autre appareil du meme type)
Sinon "branle" un peu les fils pour voir si ce n'est pas au niveaux des cordons
avatar
sheppard
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1180
Age : 37
Localisation : 59
Emploi : Conducteur de machine dans la plasturgie
Date d'inscription : 18/11/2008

default Re: Problème éclairage led

le Dim 13 Déc 2015 - 9:42
Le contrôleur a été changé en garanti mais le problème est toujours là.
Tous les câbles sont bien branché et quand je l'ai secoue un peu aucun souci d'éclairage.
J'ai contacté le magasin où j'ai acheté l'aquarium, ils vont m'envoyer en garanti un transfo en espérant que le problème vienne de là.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum