Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
maitreyodas
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Localisation : 60000
Emploi : haha
Date d'inscription : 07/12/2015

default Dépot marron dans mon aquarium en cours de démarrage ?!!

le Lun 7 Déc 2015 - 19:33
Bonjour,

Je viens de relancer mon aquarium de 60 litres.
J'ai mis de l'eau le vendeur m'a dit que ce n'était pas la peine de mettre des produits que d'ici trois semaines il serait pret.
Je l'ai écouté. J'ai fait testé l'eau il n'est pas bon du coup la on m'a conseillé d'y mettre des bactérie ce que j'ai fait.
Depuis un dépot marron est arrivé sur le fond de l'aquarium savez-vous pourquoi.

Autre choses j'ai mis des plantes dedans qui pourrissent ...

Je suis en train de me demander si je vais finir par mettre des poissons dedans ?!

Merci de me répondre si vous savez ce que je peux faire
avatar
monstre_bleu
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 134
Age : 46
Localisation : 59195
Emploi : enseignante
Date d'inscription : 15/10/2015

default Re: Dépot marron dans mon aquarium en cours de démarrage ?!!

le Lun 7 Déc 2015 - 19:41
Bonjour,
Il faudrait plus de détails sur ton bac (paramètres, éclairage....). Pas de photo? Pour avoir beaucoup lu, je dirais que ça peut ressembler à une invasion d'algues brunes (ph dur, nitrates trop élevés, éclairage faible). Mais je ne suis absolument pas spécialiste. Attends d'autres réponses! Et bonne chance...
avatar
Pascale67
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 511
Age : 45
Localisation : Villé
Emploi : smicarde
Date d'inscription : 04/06/2015

default Re: Dépot marron dans mon aquarium en cours de démarrage ?!!

le Lun 7 Déc 2015 - 19:43
Bonjour,

Le premier vendeur avait raison, il faut 3 ou 5 semaines de "cyclage" pour lancer un aquarium correctement. Le second t'as vendu quelque chose d'inutile (les bactéries viennent naturellement pendant le cyclage). Mais, si cela ne fait que quelques jours que ça tourne, faut pas t'affoler, et encore moins mettre des poissons dedans.

Quelle filtration as tu ? Depuis quand tourne t elle ? quelle lumière mets tu ? quelle température a le bac ? as tu les paramètres de l'eau ?

Pour les paramètres de l'eau, ce sont des tests en gouttes que tu achètes en magasin pour tester la qualité de ton eau (ph, kh, gh, et no2, no3).

A tu une photo de ton bac ?

Bon courage.
maitreyodas
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Localisation : 60000
Emploi : haha
Date d'inscription : 07/12/2015

default ALors

le Lun 7 Déc 2015 - 20:02


J'arrive pas à mettre l'image on fait comment?...
maitreyodas
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Localisation : 60000
Emploi : haha
Date d'inscription : 07/12/2015

default Donc

le Lun 7 Déc 2015 - 20:04
Le bac est à 26°, je n'ai rien pour tester l'eau, le néon c'est un spécial plante.
L'aquarium est allumé de 13h à 23h.
Le filtre c'était dans le kit avec l'aquarium avec une mousse bleue.

Voilà merci pour vos réponses
maitreyodas
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Localisation : 60000
Emploi : haha
Date d'inscription : 07/12/2015

default et

le Lun 7 Déc 2015 - 20:06
Ca fait 4 semaines qu'il est en route
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 35
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Dépot marron dans mon aquarium en cours de démarrage ?!!

le Lun 7 Déc 2015 - 20:38
ah ok ! c'est des diatomées c'est normal au début, normalement encore 1 à 2 semaines elles seront remplacées par des algues identiques mais vertes en général sur le bas des vitres latérales ou sur la vitre du fond, si tu vérifies tes nitrates alors ton bac sera équilibré

perso je changerais la plage d'éclairage et la durée au plus proche de celle naturelle décale déjà de 10h-22h un aquarium planté nécessite 12-13h d'éclairage

_________________
200L INDIAN RIVER
maitreyodas
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Localisation : 60000
Emploi : haha
Date d'inscription : 07/12/2015

default Donc

le Lun 7 Déc 2015 - 20:45
Mais ca veut dire que je vais avoir des algues? C'est normal ? qu'est-ce qu'on peut faire pour ne pas en avoir ?
avatar
Pascale67
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 511
Age : 45
Localisation : Villé
Emploi : smicarde
Date d'inscription : 04/06/2015

default Re: Dépot marron dans mon aquarium en cours de démarrage ?!!

le Mar 8 Déc 2015 - 7:06
@maxmanta a écrit:ah ok ! c'est des diatomées c'est normal au début, normalement encore 1 à 2 semaines elles seront remplacées par des algues identiques mais vertes en général sur le bas des vitres latérales ou sur la vitre du fond, si tu vérifies tes nitrates alors ton bac sera équilibré

perso je changerais la plage d'éclairage et la durée au plus proche de celle naturelle décale déjà de 10h-22h un aquarium planté nécessite 12-13h d'éclairage


Bonjour,

Maxmanta a répondu a ta question.

Je ne sais pas si ton bac est dans le noir de 8h du matin à 13h de l'après midi quand tu allumes tes lumières, mais si ce n'est pas le cas, cela veut dire qu'il est dans la lumières 15h00 par jour... La lumière passant par tes fenetres fournissant aussi un peu de lumière a l'aquarium.

Maintenant, il faut respecter le cycle naturel, 12h, voir un peu moins en ce moment.

Tes algues disparaitront petit à petit, avec l'éclairage adapté, le cyclage fait, les poissons vont se régaler, et les changements d'eau aussi aideront...
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 35
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Dépot marron dans mon aquarium en cours de démarrage ?!!

le Mar 8 Déc 2015 - 7:58
l'éclairage sous les tropiques (équateur) peut aller jusqu'à 16h donc 12-13h c'est pas méchant
en augmentant ou le nombre de tubes ou la durée de l'éclairage tu peux repousser ces algues, et oui c'est contradictoire mais certaines algues poussent dans peu de lumière

_________________
200L INDIAN RIVER
maitreyodas
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Localisation : 60000
Emploi : haha
Date d'inscription : 07/12/2015

default Re: Dépot marron dans mon aquarium en cours de démarrage ?!!

le Mar 8 Déc 2015 - 9:27
Donc ca ne sert a rien que j'essaie de nettoyer?

Est-ce que je peux mettre des poissons à votre avis ?

Et pour ce qui est des plantes est-ce que c'est normal qu'elles pourrissent se décomposent? Est-ce qu'il y a une espèce plus conseillée qu'une autre sachant que dans mon sol je n'ai que du gravier ?

MERCI beaucoup pour vos réponses en tout cas
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 35
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Dépot marron dans mon aquarium en cours de démarrage ?!!

le Mar 8 Déc 2015 - 10:22
tes plantes doivent avoir une carence car la diatomée peut recouvrir le bord des feuilles mais ça n'empêche pas la plante de pousser quand même
si tu n'as pas de sol nutritif tu devrais fertiliser
les plantes ont besoin de fer, de potassium et d'autres éléments
augmente déjà ta durée tu verras
un changement de 1/3 d'eau peut faire du bien aussi et repousser les algues
je ne sais pas la taille de ton bac mais tu peux mettre un vrai mangeur d'algues type crossocheilus siamensis

_________________
200L INDIAN RIVER
avatar
ManRen
Aquariophile averti
Aquariophile averti
Féminin Nombre de messages : 4138
Localisation : Sur le dos d'un cheval
Emploi : Amoureuse des animaux, de la nature et des livres
Date d'inscription : 24/10/2013

default Re: Dépot marron dans mon aquarium en cours de démarrage ?!!

le Mar 8 Déc 2015 - 11:38
@maxmanta a écrit:je ne sais pas la taille de ton bac mais tu peux mettre un vrai mangeur d'algues type crossocheilus siamensis

Non, cette espèce ne peut pas vivre correctement dans 60 L !

@maitreyodas :
Il faudrait attendre d'avoir les tests en gouttes pour tester les NO2 et voir si leur taux est bien à 0.
Car si les bandelettes te disent 1 ou moins, c'est déjà beaucoup beaucoup trop !

Pour moi, il est possible de nettoyer les algues sans soucis.
Pour la fertilisation, il vaut mieux attendre encore un peu.
Et vu les plantes que tu as, ça ne me parait pas nécessaire de fertiliser.

En plantes, tu as quelques espèces "faciles" : cabomba, egeria, naja, cryptocoryne, echinodorus naine, vallisneria, bacopa, ceratophyllum, hygrophila...
Microsorum + anubia à fixer sur des décors.


Dans ce volume, tu pourras introduire deux espèces maximum et qui partagent des zones de vie différentes.
Ou alors faire un aquarium spécifique pour une seule espèce pouvant vivre dans ce volume.

_________________
[ Etre aimé [...] par un [...] animal doit nous remplir d’humilité et de reconnaissance, car nous ne le méritons pas ] Laurent du Vivier
------------------------------------------------------------------------------------------
30 L spé. F. nigieranus "Misaje"
30 L Betta mâle
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 35
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Dépot marron dans mon aquarium en cours de démarrage ?!!

le Mar 8 Déc 2015 - 13:19
ton acorus la plante sur la droite verte et blanche tu vas pouvoir la jeter c'est pas une plante aquatique mais une graminée en général ça ne fait pas long feu en aquarium

_________________
200L INDIAN RIVER
maitreyodas
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Localisation : 60000
Emploi : haha
Date d'inscription : 07/12/2015

default MINCE

le Mar 8 Déc 2015 - 16:58
Ca veut dire que toutes les plantes que j'ai achetées sont pas des plantes aquatiques... et les vendeurs le disent pas... Je suis déçue
avatar
ManRen
Aquariophile averti
Aquariophile averti
Féminin Nombre de messages : 4138
Localisation : Sur le dos d'un cheval
Emploi : Amoureuse des animaux, de la nature et des livres
Date d'inscription : 24/10/2013

default Re: Dépot marron dans mon aquarium en cours de démarrage ?!!

le Mar 8 Déc 2015 - 17:06
@maitreyodas a écrit:Ca veut dire que toutes les plantes que j'ai achetées sont pas des plantes aquatiques... et les vendeurs le disent pas... Je suis déçue

Non, pour moi il n'y a que les plantes vertes à nervures blanches et la plante rouge à nervures vertes qui ne sont pas aquatiques.
Et peut être celle que fond à droite.

Mais toutes les autres, celles de derrière sont des vraies plantes aquatiques !


Edit : pour info, les vendeurs sont là... pour vendre ! Et rarement pour conseiller :##27:
Ne te fie pas à eux pour ta future population !

_________________
[ Etre aimé [...] par un [...] animal doit nous remplir d’humilité et de reconnaissance, car nous ne le méritons pas ] Laurent du Vivier
------------------------------------------------------------------------------------------
30 L spé. F. nigieranus "Misaje"
30 L Betta mâle
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 35
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Dépot marron dans mon aquarium en cours de démarrage ?!!

le Mar 8 Déc 2015 - 17:13
je vois de la cabomba (ce qui ressemble à du persil frisé) et de l'hygrophila polysperma sunset ou red (la rouge nervuré de blanc et vert) c'est ok
seul l'acorus ne va pas tenir
la seule graminée qui tient est le cyperus helferi pousse très bien totalement immergée, j'en ai dans mon bac elle s'y plaît bien



tu peux voir le même type d'algues sur les feuilles, ce sont des diatomées comme toi mon bac n'a qu'un mois elles commencent à disparaître au profit d'algues vertes

_________________
200L INDIAN RIVER
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum