Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
pascal60
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 40
Localisation : Picardie
Emploi : Médico-Social
Date d'inscription : 03/09/2015

default Des algues sur toutes mes plantes

le Mer 16 Déc 2015 - 12:03
Bonjour à tous

Encore une fois, je vous sollicite, car j’ai un petit problème d’algues. En réalité, ce n’est pas vraiment un problème, c’est plutôt une question d’esthétique.

J’observe des algues (marron foncé, brunes, presque noires) sur beaucoup des feuilles de mes plantes, elles sont toutes plus ou moins touchées, que ce soient les plantes les plus proches de la lumière, mais également pour les plantes les plus éloignées, les petites, comme les grandes.

Pour le reste, le bac semble bien tourner, les poissons se portent bien apparemment, la végétation pousse bien. Je précise que mon aquarium est récent (mis en eau 07/10/15, introduction des premiers poissons le 07/11/15)

D’après ce que j’ai lu, c’est « normal » dans un bac nouveau, mais bon, c’est vilain. Donc dites-moi si y a quelque chose à faire pour limiter leur propagation. Jusqu’à maintenant, je me contente de les enlever au moment des changements d’eau en frottant délicatement, du bout des doigts, les feuilles les plus atteintes.

Voici mes paramètres :
Ph 7,5
Gh 7
Kh 4
No2 : 0,01
No3 : 5
Fe : 0
Changement d’eau : une fois par semaine, environ 15 à 20%

Dernière précision, jusqu’à maintenant, je n’ai mis aucun engrais. Peut-être serait-il nécessaire que j’y pense. Et si oui, que me conseillez-vous ? Cela agirait-il sur le développement des algues ?

Merci d’avance pour vos réponses.
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 35
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Des algues sur toutes mes plantes

le Mer 16 Déc 2015 - 12:44
je pense qu'il s'agit d'algues diatomées aurais-tu une photo ?

_________________
200L INDIAN RIVER
superloupiot
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 835
Localisation : Belgique
Emploi : Electronicien
Date d'inscription : 08/09/2013

default Re: Des algues sur toutes mes plantes

le Mer 16 Déc 2015 - 13:06
Salut,

Tes plantes "souffrent" probablement par manque de CO2.
Cette situtation est favorable à l'installation d'algues diverses et variées.

Dans ton cas: faible luminosité, faible taux de CO2, je ne te conseille pas de fertiliser tant que tu ne détectes pas de signes évidents de carrence (feuilles blanches/jaunes, qui se décomposent, ...).
Au départ, le sol nutritif est suffisant pour nourrir les plantes et en cas de faible luminosité, l'apport de nourriture que tu donnes aux poissons peut suffire à apporter les éléments nécessaires aux développement des plantes.

Avec un peu de chance et tant que tu restes en basse luminosité, les algues n'envahiront pas ton aquarium.
Mais par contre, ta situation reste favorable à l'installation (discrètes ou explosives) des algues dans ton aquarium.

@+
pascal60
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 40
Localisation : Picardie
Emploi : Médico-Social
Date d'inscription : 03/09/2015

default Re: Des algues sur toutes mes plantes

le Mer 16 Déc 2015 - 20:20
Merci pour vos réponses

Superloupiot, tu me conseilles de ne pas de fertiliser tant que je ne détecte pas de signes de carence, mais j'observe depuis quelques temps, l'apparition de feuilles jaunes sur certaines plantes, particulièrement échinodorus et hygrophilia.

Donc, concrètement, pour les algues, je ne fais rien ?

PS : je posterais une photo demain
superloupiot
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 835
Localisation : Belgique
Emploi : Electronicien
Date d'inscription : 08/09/2013

default Re: Des algues sur toutes mes plantes

le Mer 16 Déc 2015 - 20:57
Quelle puissance d'éclairage as-tu actuellement?
Quelle quantité d'eau?
Quel sol nutritif as-tu?
Comment fertilises-tu aujourd'hui?
pascal60
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 40
Localisation : Picardie
Emploi : Médico-Social
Date d'inscription : 03/09/2015

default Re: Des algues sur toutes mes plantes

le Jeu 17 Déc 2015 - 15:54
Réponse aux question de Superloupiot :

-Eclairage faible : 18w, c'est un Sylvania 59cm

-125 litres brut, environ 110 litres net

-Sol nutritif Manado JBL, recouvert d'un sable de Loire

-Jusqu'à maintenant, je ne fertilisais pas, mais tout récemment, j'ai mis du Easy Life Ferro. je n'en ai mis qu'une seule fois (10 ml)

Ci joint, deux photos :



avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 35
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Des algues sur toutes mes plantes

le Jeu 17 Déc 2015 - 16:28
bongo ! diatomées :
- éclairage trop faible

de plus tes plantes manquent d'oligo-éléments préfère le profito au ferro, il contient aussi du fer mais en moindre quantité, par contre il faut du potassium pour les plantes easy-life kalium

mais déjà il faut booster ton éclairage

rajoute du CO2 aussi et eau osmosée les plantes préfèrent une eau acide et les algues non

_________________
200L INDIAN RIVER
superloupiot
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 835
Localisation : Belgique
Emploi : Electronicien
Date d'inscription : 08/09/2013

default Re: Des algues sur toutes mes plantes

le Jeu 17 Déc 2015 - 21:02
Tu te doutes bien qu'avec un faible éclairage et peu de CO2, ton installation n'est pas spécialement favorable à la croissance de tes plantes.
Cela peut te poser pas mal de problème sur le long terme (algues)

Il y a 4 types de macro-éléments à apporter : azote : provient du no3/nh4/nh3, phosphore : provient du po4, potassium et fer (c'est pas tout à fait un macro).
On sait que tu as au minimum du no3 -> pour l'azote, c'est OK pour l'instant.
Je pense qu'il est extrêmement rare d'avoir un manque de potassium au démarrage d'un aquarium. Le sol nutritif en contient en général une bonne quantité et la faible activité de tes plantes n'a probablement pas tout consommé.

Ce qui peut tout à fait manquer c'est le phosphore. A force de faire la chasse au phosphate, en général on se retrouve avec un taux de phosphate de 0mg/l dans l'eau.

Le fer: à condition que ton eau n'en soit pas remplie à la base, un test te donnera en général toujours 0mg/l. La caractéristique du fer, c'est qu'il s'oxyde assez rapidement et ne peut plus être absorbé par les plantes. Par expérience, je conseille d'en ajouter chaque jour une quantité très faible (qu'un test ne détectera pas). Donc je ne suis pas pour l'ajout d'une grosse dose de fer tous les x jours. Le premier jour, il y en aura de trop dans l'eau et le dernier jour, il n'y en aura plus à cause de l'oxydation.

Mon premier conseil pour ton cas, serait que tu fasses une mesure des phosphates et du potassium présent dans ton eau. Si tu te décides à faire le test par toi même, prend des tests JBL, je les trouve très pratique.

En fonction des résultats du test, il faudra commencer ou non une fertilisation. Par contre, si j'étais toi, sans savoir ce qu'il en est au niveau du phosphore (P) et du potassium (K), je n'ajouterais pas de fer. Si un seul élément fait défaut, aucun n'est consommé. Dans ce cas, ton fer n'est pas consommé, finit par s'oxyder, disparaître du radar de ton test et pollue ton sol par dépôt.

En dehors de la fertilisation, le deuxième élément majeur (qui en fait serait plutôt le plus important) est ton manque d'éclairage.
Par exemple, un Echinodorus Bleheri à besoin de beaucoup de lumière pour se développer. Il est donc difficile de savoir si ton échinodorus dépérit à cause d'un manque de fertilisation ou à cause d'un manque de lumière ou même à cause d'un manque de CO2.
Une Hygrophila polysperma n'a quand à elle pas besoin d'autant de lumière mais nous ne connaissons pas le seuil minimum.

Comme tu le vois, il y a des plantes qui seront plus adaptées à ton environnement que d'autres.
Quel type d'échinodorus as-tu? Quel type d'hygrophila as-tu?

Et dernière question : d’où provient ton eau?

Et les algues me diras-tu? Je fais partie des personnes qui pensent que les algues se développent lorsqu'un environnement n'est pas sain. Si tes plantes souffrent, ton environnement n'est pas sain. S'il est vrai qu'un aquarium bien planté permet de combattre les algues, il ne faut pas oublier de compléter par un aquarium bien planté avec des plantes en pleines formes. Un aquarium bien planté de plantes en souffrance provoquera une croissance d'algues encore plus rapidement qu'un aquarium pas planté du tout!
Maintenant, une faible lumière limitera également la croissance des algues et donc un aquarium peu lumineux avec des plantes mal entretenues aura plus de chance de ne pas être envahi par les algues qu'un aquarium plus lumineux. Donc, dans ton cas, les erreurs de départs auront un impact moins violent.

Conseil : ne commence aucune fertilisation (y compris le fer) sans avoir compris le problème et avant de commencer une fertilisation, vient chercher des conseils sur le forum!
pascal60
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 40
Localisation : Picardie
Emploi : Médico-Social
Date d'inscription : 03/09/2015

default Re: Des algues sur toutes mes plantes

le Jeu 17 Déc 2015 - 21:28
-Alors pour le profito, ok je peux en mettre. j'avais opté pour le Ferro, car j'avais 0 au test fer de JBL

-Pour booster l'éclairage, je ne vois pas comment faire, je ne saurais pas bricoler ce genre de choses

- Ajouter du CO2. je veux bien mais comment dois-je procéder ? C'est les bouteilles, c'est ça ?

-L'eau osmosée, j'en mets déjà dans mon bac
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 35
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Des algues sur toutes mes plantes

le Jeu 17 Déc 2015 - 21:38
alors pourquoi les plantes préfèrent une eau douce et avec un ph<7

le calcium dans une eau dure empêche les plantes d'assimiler les minéraux car il se fixe dans les nervures des plantes qui finissent par se boucher un peu comme le cholesterol pour l'être humain lol
le fer chelaté (dans la plupart des engrais liquide du commerce) n'est pas assimilable par les plantes au dessus de ph 7.5
de plus plus une eau est douce plus elle contient et peut contenir de CO2 dissous, nécessaire aux plantes pour la photosynthèse
si les plantes assimilent plus vite les minéraux, elle poussent plus vite et donc elles prennent le dessus sur les algues
ça empêche pas parfois d'avoir de belles plantes mais quand même des algues mais c'est des cas spécifiques

_________________
200L INDIAN RIVER
pascal60
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 40
Localisation : Picardie
Emploi : Médico-Social
Date d'inscription : 03/09/2015

default Re: Des algues sur toutes mes plantes

le Jeu 17 Déc 2015 - 21:38
merci superloupiot pour tous ces éléments d'informations, mais j'avoue qu'il y en a tellement que je ne sais plus trop, concrètement, par quoi commencer !

je peux peut-être commencer par acheter les tests phosphate et potassium et arrêter le ferro.

pour le reste, voici les réponses a tes questions :

-concernant les plantes, c'est Hygrophila polysperma, Echinodorus bleheri, Echinodorus ozelot

-concernant l'eau, c'est robinet (60%) et osmosée (40%)
pascal60
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 40
Localisation : Picardie
Emploi : Médico-Social
Date d'inscription : 03/09/2015

default Re: Des algues sur toutes mes plantes

le Jeu 17 Déc 2015 - 21:41
oui maxmanta, j'ai bien compris tes arguments, mais c'est complexe. je suis un peu désemparé, je ne sais pas trop quoi faire, concrètement.
superloupiot
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 835
Localisation : Belgique
Emploi : Electronicien
Date d'inscription : 08/09/2013

default Re: Des algues sur toutes mes plantes

le Jeu 17 Déc 2015 - 22:32
@pascal60 a écrit:

je peux peut-être commencer par acheter les tests phosphate et potassium et arrêter le ferro.


C'est ce que je ferais si j'étais toi.
Avant de commencer quoi que ce soit, il vaut mieux savoir ou tu en es exactement au niveau macro-élément.

Après, l'échinodorus bleheri n'est sans doute pas adapté à la luminosité que tu as.
De plus, c'est une plante qui grandi assez bien -> pas idéale dans un petit aquarium.
Il faudra peut-être le remplacer s'il continue à dépérir, mais pas tout de suite, ne te précipite pas.

Il vaut mieux d'abord faire les deux tests mentionnés.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum