Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
jarnic
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 150
Localisation : 92
Emploi : Touriste
Date d'inscription : 18/05/2014

default Je pensais en avoir fini avec les algues...

le Dim 20 Déc 2015 - 11:40
Bonjour,

j'ai un petit problème d'algue brune et verte depuis quelques semaines et je viens demander de l'aide car je ne sais pas quoi faire.

Mon bac est un RIO 240 lancé en Juin dernier, donc il a presque 7 mois et j'ai des poissons depuis 4 mois.
J'ai eu un passage absolument sans algue pendant 4 mois (2 mois après le lancement et il y a encore 1 mois).

Mon problème concerne :
- des algues brunes qui salissent mes parois
- des algues brunes sur les feuilles
- des algues brunes (je crois ??) sur mon sable de loire qui n'est jamais blanc...
- des algues vertes sur mes racines : au début, celles-ci faisaient des tachent vertes, qui ont tellement grossie qu'elles recouuvrent désormais en partie la racine.
Ce qui est étrange concernant les algues vertes est que toute la racine n'est pas recouverte mais uniquement les parties éclairées.

Du coup je pense à un problème avec mes tubes d'orgine mais comme ils n'ont que 7 mois je me demande si le problème vient bien de là ??




Voici les paramètres de l'eau :
- PH : 7,6
- KH : 8
- GH : 10
- NO2 : 0,025
- NO3 : 15/10
- PO4: 0,05

e change 30% d'eau toutes les semaines (sauf la semaine dernière où j'ai changé +50% suite à un traitement au Baktopur).


Merci d'avance pour votre aide !!


Dernière édition par jarnic le Dim 20 Déc 2015 - 11:41, édité 1 fois (Raison : .)
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 35
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Je pensais en avoir fini avec les algues...

le Dim 20 Déc 2015 - 22:04
slt les algues brunes sont des diatomées par contre les algues vertes sur la racines je n'ai jamais vu ça on dirait un mélange de cyano et d'algues vertes classiques :##22:

_________________
200L INDIAN RIVER
jarnic
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 150
Localisation : 92
Emploi : Touriste
Date d'inscription : 18/05/2014

default Re: Je pensais en avoir fini avec les algues...

le Lun 21 Déc 2015 - 13:40
Bonjour,

du coup je les combat comment les algues brunes ? J'ai encore fait un changement de 50% de mon eau hier en espérant que ça aide.
Concernant les algues sur la racine, ce qui est étrange est le fait que cette algue ne se propage pas partout. Elle est uniquement présente sur les zones éclairées.
C'est pour ça que je pensais à un problème d'éclairage ???
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 35
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Je pensais en avoir fini avec les algues...

le Lun 21 Déc 2015 - 16:11
les changements d'eau c'est avec de l'eau osmosée ?
car si tu fais un changement d'eau avec de l'eau du robinet tu concentre l'eau de ton aquarium en minéraux en rajoutant de l'eau du robinet qui est minéralisé tu favorises les algues
le baktopur c'est pas un produit anti-algues
combien de temps éclaires-tu et c'est quoi ton éclairage ?
les diatomées qui salissent un peu les vitre c'est normal mais après 7 mois ça serait plutôt de la verte sur les vitres
si les algues vertes poussent uniquement sur la racine c'est pas gênant ça peut faire sympa, par contre si elles envahissent les plantes alors il faudra remédier
une eau dure et des nitrates est propice au développement des algues

_________________
200L INDIAN RIVER
jarnic
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 150
Localisation : 92
Emploi : Touriste
Date d'inscription : 18/05/2014

default Re: Je pensais en avoir fini avec les algues...

le Mar 22 Déc 2015 - 14:23
Bonjour,

jefais des changement d'eau avec l'eau du robinet. Je n'ai pas eu de problème d'algues durant 3 mois et ces algues sont arrivées assez rapidement.
Cela concerne mes racines et les feuilles de mes plantes qui sont recouvertes d'algues vertes ou brunes.
Le traitement au baktopur a été fait suite à une maladie de mes Rasboras Arlequin (cela ne m'a permis de tous les sauver).
jarnic
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 150
Localisation : 92
Emploi : Touriste
Date d'inscription : 18/05/2014

default Re: Je pensais en avoir fini avec les algues...

le Sam 2 Jan 2016 - 13:26
Bonjour et bonne année !! :##27: :##17:

je reviens après une semaine d'absence et je me rends compte que mon bac est hyper sale !!! des algues vertes et brunes sur les parois et sur les feuilles.
D'autres plantes ont très bien grandies mais j'ai l'impression d'avoir démarré mon bac il y a seulement quelques jours ...
En sommes l'état des lieux fait dans mon précédent message a empiré :##16:

J'ai vérifié les paramètres de l'eau et ils sont comme à mon départ :
- PH : 7,6
- KH : 8
- GH : 10
- NO2 : 0,025
- NO3 : 15/10
- PO4: 0,05

Je fais un black out ? ou est-ce que je peux régler le problème autrement ?

Merci d'avance pour votre aide !
avatar
Vincent le débutant
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 632
Age : 17
Localisation : Lille Nord
Emploi : lycéen
Date d'inscription : 18/12/2013

default Re: Je pensais en avoir fini avec les algues...

le Sam 2 Jan 2016 - 15:08
Qu'est ce que tu as en éclairage ?
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 35
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Je pensais en avoir fini avec les algues...

le Sam 2 Jan 2016 - 15:40
ph gh kh élevé, nitrates ... tout ce qu'il faut pour les algues
tu n'as pas de CO2 ?

_________________
200L INDIAN RIVER
jarnic
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 150
Localisation : 92
Emploi : Touriste
Date d'inscription : 18/05/2014

default Re: Je pensais en avoir fini avec les algues...

le Sam 2 Jan 2016 - 15:46
Pour les tubes, ce sont ceux d'origines du Rio 240 démarré en Juin 2015.
Pour les tests de l'eau j'ai toujours eu ces paramètres et eu un passage absolument sans aucune algue pendant 4 mois, c'est pourquoi je ne me suis pas orienté sur cette piste.
J'injecte quotidiennement du Flourish Excel car pas de système de CO2.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum