Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Vikingore
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Localisation : Savoie
Emploi : Technicien de fabrication
Date d'inscription : 05/03/2014

default Problème algues brune ?

le Mer 23 Déc 2015 - 14:45
Bonjour,

depuis un petit moment j'ai un problème d'algues qui forme un dépôt, une "croute" sur mon sol de quartz. :##11:

Les algues se développent principalement là où le courant est le plus fort (on le voit sur la photo suivante).



Pouvez-vous m'indiquer de quel type d'algue il s'agit ?


Que pourrais-je faire pour les retirer ? Déplacer le rejet du filtre pourrait-il suffire ?
avatar
CHEWBACCA
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 634
Localisation : TANGANYIKA
Emploi : touriste
Date d'inscription : 01/11/2014

default Re: Problème algues brune ?

le Mer 23 Déc 2015 - 15:35
salut..

un lien qui en dit beaucoup: http://www.ivanov.ch/algues.htm
tu y trouveras celle qui sont dans ton bac

ceci dit il y a 2 chose qui sautent aux yeux.
la première est qu'il y a beaucoup de plantes hautes et très touffues dans leur plantation. cela doit gêner considérablement la circulation de l'eau et empêche ainsi l'aspiration correcte des déchets vers le filtre. en résumé: manque de brassage.
il serait de bon ton d'élaguer un peu tout cela et d'espacer les pieds de ces plantes hautes que je crois reconnaître comme hygrophila.

la deuxième est que l'on voit clairement sur la photo 2 que le sol est très encrassé, ce phénomène découlant en partie de ma première remarque sur la circulation de l'eau.

mais ce n'est pas forcément tout et il y a peut-être d'autres causes ajoutées à celles-ci.
on va donc se diriger dans l'immédiat vers un siphonnage complet du sol y compris en profondeur sur environ 2 à 3 cm (en fonction de la limite des traces noires que l'on voit sur la vitre frontale)
il va falloir, après élagage et espacement des plantes, voir le positionnement de la crépine d'aspiration du filtre et la déplacer même à titre provisoire.
voir aussi du côté des éléments de décors s'il n'y en a pas qui feraient obstacle à la circulation des déchets et les bouger si nécessaire.

les changements d'eau se font dans la moyenne de 20 à 30% du volume du bac chaque semaine.
ne pas faire de changement d'eau le même jour que le siphonnage (dans le cas de celui-ci on remplace juste l'eau évacuée lors de l'aspiration des déchets) et attendre 1 semaine entre les deux.

"et le plus dur pour la fin": racler la surface du sol et retirer toutes les algues (avec une épuisette çà devrait le faire). opération à faire avant le siphonnage bien sûr.

pour info les physes ne mangent pas ce genre d'algue. Un auxiliaire précieux pour justement aérer et remuer le sol : les mélanoïdes. si tu pouvais t'en procurer ce serait bien.

il y a d'autres choses sur lesquelles il faudra se pencher: débit de filtration, fréquence d'entretien du filtre (d'ailleurs n'est-il pas encrassé lui aussi ???), caractéristiques de l'eau etc....mais c'est pour plus tard.

bon courage et à bientôt. et tiens-nous au courant. :##06:

A++
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 35
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Problème algues brune ?

le Mer 23 Déc 2015 - 17:58
essai de zoomer plus car j'ai un doute entre des algues pinceaux brunes voir une cyano brune

je suis pas d'accord sur les changements d'eau 30% lol je doute que tout le monde en fasse autant ou alors bon courage
10-15% par semaine voir 20% ok
30% plutôt pour ceux qui veulent faire plus mais tous les 15 jours
après dans un nano cube c'est pas une corvée donc tu peux changer plus

_________________
200L INDIAN RIVER
avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Problème algues brune ?

le Mer 23 Déc 2015 - 23:36
Pourquoi ne pas faire un changement d'eau le jour du siphonnage chewbacca? du même avis que maxmanta on dirait des algues pinceaux
avatar
CHEWBACCA
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 634
Localisation : TANGANYIKA
Emploi : touriste
Date d'inscription : 01/11/2014

default Re: Problème algues brune ?

le Jeu 24 Déc 2015 - 9:39
salut...

effectivement j'ai oublié de préciser dans mon propos sur les changement d'eau à 30% du volume du bac qu'il s'agit là d'une quantité à remplacer en cas d'infestation d'algues (ce qui est ici le cas) et sur une durée limitée à quelques semaines pour en apprécier les effets.

toutefois 10 à 15% me paraît trop peu. à titre perso dans mon 450 litres je fais 30% depuis des lustres et je récupère l'eau à des fins d'arrosage. (pas l'hiver heinnnnnn !!!:##17: )

sur le type d'algue vu sur la photo je suis aussi perplexe que maxmanta sur la possibilité d'une cyano (en regard de la couleur violette)
mais je ne suis pas un spécialiste de cette cochonnerie à laquelle je n'ai jamais été confrontée.

et pour répondre à miguel59, le siphonnage va pas mal remuer le sol, en particulier dans le cas qui nous préoccupe où il est visiblement très encrassé. Lors de cette opération bon nombre de bactéries utiles vont être éliminées. il faut laisser un peu de temps à celles qui sont dans l'eau de venir recoloniser la couche supérieure du substrat.


A++
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 35
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Problème algues brune ?

le Jeu 24 Déc 2015 - 12:09
ouai chew a raison ça fait violet bordeaux lol, les changements d'eau c'est avec de l'eau osmosée pas du beaujoulais :##17:

ce qui me surprend c'est qu'elle ne s'étale pas

_________________
200L INDIAN RIVER
avatar
CHEWBACCA
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 634
Localisation : TANGANYIKA
Emploi : touriste
Date d'inscription : 01/11/2014

default Re: Problème algues brune ?

le Jeu 24 Déc 2015 - 14:35
les changements d'eau ne sont font pas forcément avec de l'eau osmosée ni avec autre chose d'ailleurs :##17:
cela dépend essentiellement de la qualité de l'eau de conduite et du biotope à reconstituer.

vu les photos effectivement ont dirait plutôt des petites boules les unes à côté des autres.

ceci dit de quoi est fait ce sol ??
avatar
Vikingore
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Localisation : Savoie
Emploi : Technicien de fabrication
Date d'inscription : 05/03/2014

default Re: Problème algues brune ?

le Jeu 24 Déc 2015 - 15:12
Passez un temps j'en avais pas mal dans l'aquarium surtout sur les plantes mais depuis elles sont quasiment toutes parties, il en reste qu'un peu sur le rocher au centre et sur le microsorum mais elles ne se développent pas elles "stagnent" (J'ai la flemme de gratter le rocher..).

Les algues se développent surtout à l'endroit où il y a du courant (donc un apport en nutriments), est-ce que le (sur)nourrissage des poissons pourrait en être la cause ? (Je vais tenter de nourrir un peu moins les poissons, je les nourrit peut être trop, et puis je vais partir une semaine, je ne pourrais pas les nourrir donc je verrais bien ce qu'il en ai à mon retour.)

Et mon sol c'est du quartz, y a aussi un peu de sable de Loire mais à en siphonnent il s'est retrouvé sous le quartz


Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum