Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Dousse
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 4
Age : 29
Localisation : Eure et Loir
Emploi : Livreur
Date d'inscription : 23/12/2015

default Problème d'algue ou vase

le Mer 23 Déc 2015 - 21:20
Bonjour à vous
J'ai un gros gros soucis ca fait 6 mois que j'ai mon bac 300 L et ca fait 5 mois que j'ai  des algues ou de la vase qui commence à m'agacer fortement je n'arrive pas du tout à m'en débarrasser sa se met partout mes plante en son envahi mes "rocher " c pareil et mon sol devient un vrais billard !!##11
Je vous poste une photo si j'y arrive pour que vous puissiez me guider pour pouvoir exterminer cette envahisseur ##09
avatar
Pascale67
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 511
Age : 45
Localisation : Villé
Emploi : smicarde
Date d'inscription : 04/06/2015

default Re: Problème d'algue ou vase

le Mer 23 Déc 2015 - 22:19
Bonjour,

Une photo aurait été chouette, et les paramètres de ton aquarium aussi.

Population, plantes, filtration, etc.

As tu mis des Cladophora, dite boule anti-nitrate ? Elles dégénèrent souvent en pelouse.

A plus pour plus d'info

Dousse
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 4
Age : 29
Localisation : Eure et Loir
Emploi : Livreur
Date d'inscription : 23/12/2015

default Re: Problème d'algue ou vase

le Mer 23 Déc 2015 - 23:15
Dsl pour la photo je n'y arrive pas
Pour plus de précisions jsuis q'un débutant en faite! ##21
C un bac de 300 L
Une pompe de 700l/h 
J'ai 10 néon et un couple de poison dont je mange le nom à chaque fois ils sont jaune trensparent ils on des reflets bleu et des rayures noire 
2 petit " nettoyeurs " 
Mes plante j'ai 4 sortes don je ne connais pas du tout le nom mais si quelqu'un m'explique comment mettre les photo sa serra plus simple et non je n'ai pas mis de boule anti nitrates
avatar
CHEWBACCA
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 628
Localisation : TANGANYIKA
Emploi : touriste
Date d'inscription : 01/11/2014

default Re: Problème d'algue ou vase

le Jeu 24 Déc 2015 - 10:00
salut....

sans préjuger des paramètres et autres caractéristiques de ton bac il y a quelque chose qui me saute aux yeux: le volume horaire de filtration.

en effet, on parle de filtration correcte dans une fourchette de 3 à 5 fois le volume du bac par heure (plus selon les espèces de poissons qui peuvent être plus ou moins polluantes ou selon la densité de plantation ou du décor)

donc à 700l/h (et si on tient compte des masses filtrantes, de leur niveaux d'encrassement permanent et du moteur de l'appareil) le débit peu rapidement descendre 600 voir 500l/h

dans ce cas on peu légitimement supposer que ton filtre ne brasse pas assez et qu'il n'attire pas suffisamment les déchets des quatre coins de l'aquarium, d'où accumulation et formation de boue à certains endroits ou sur la totalité du bac.

mais tout ceci n'est qu'une hypothèse de travail qui demande vérification d'après photos au plus près.

peux-tu nous dire si cette "vase" se déplace en nuage quand tu crées un mouvement avec la main près du sol ??
le filtre a été "nettoyé" combien de fois depuis 6 mois et comment procèdes-tu ??

il y a aussi la possibilité d'une algue brune qui, si elle est encore présente après 6 mois de mise en eau, peu trouver sa source dans un autre problème lié à l'éclairage (mais aussi à l'encrassement du bac donc à un problème de maintenance). dans le pire des cas on peut aussi penser à de la cyano d'où l'intérêt des photos.

A++



avatar
Pascale67
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 511
Age : 45
Localisation : Villé
Emploi : smicarde
Date d'inscription : 04/06/2015

default Re: Problème d'algue ou vase

le Jeu 24 Déc 2015 - 12:07
Salut,

J'ai effectivement un 1000l/h pour un bac de 180 litres... donc 700l/h pour un 300 litres, c'est juste.

Il te faut faire des changements d'eau conséquent pour pallier au déficit de filtration... 10% avec une bonne filtration, alors fait du 20% pendant quelques semaines.

Tu as des tests gouttes JBL pour vérifier les paramètres PH, KH, GH, NO2 et NO3 pour commencer, afin d'avoir une idée de ce qu'il se passe dans ton aquarium.

Il serait bon que tu vois quelles espèces cohabitent dans ce petit espace aquatique. Je suis inquiète, surtout pour les "nettoyeurs" qui n'en sont pas de toute façon...

Pour les photo :
http://www.forumaquario.org/t14667-mettre-une-photo-sur-le-forum

Quand tu créé un message, tu as une petite icone au dessus de ton message "héberger une image", à partir de là tu peux envoyer une image, tu patiente, et au bout de quelques secondes ou minutes, tu obtiens une adresse que tu peux la copier/coller dans ton message, et la photo apparaitra.

Bonnes fêtes !
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 34
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Problème d'algue ou vase

le Jeu 24 Déc 2015 - 12:11
oui surtout que les 700L/H qui sont écrit ou sur ton emballage ou sur le corps de la pompe est a diviser par 2 une fois qu'il y a des masses filtrantes (mousse perlon ou autre) donc au final tu filtres 1 fois le volume de ton bac par heure c'est trop léger
Dousse
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 4
Age : 29
Localisation : Eure et Loir
Emploi : Livreur
Date d'inscription : 23/12/2015

default Re: Problème d'algue ou vase

le Jeu 24 Déc 2015 - 19:50
Je n'arrive pas à vous joindre les photo
Dousse
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 4
Age : 29
Localisation : Eure et Loir
Emploi : Livreur
Date d'inscription : 23/12/2015

default Re: Problème d'algue ou vase

le Ven 25 Déc 2015 - 18:12
Mon filtre je le change toute les semaines pour plis de capacité mon eau je la change de moitié tout les mois 
Et "la vase" resemble vraiment à de la vase étant pêcheur je connais un peut elle et collante et visqueuse elle sent très movais la vase pour le coup et non qu'and je remue le fond ou autre elle ne bouge pas ou elle se décole en morceau elle s'accroche bien la garce
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 34
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Problème d'algue ou vase

le Ven 25 Déc 2015 - 19:15
à tous les coups c'est de la cyano ##07
romain62
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 131
Age : 33
Localisation : pas de calais
Emploi : operateur presse
Date d'inscription : 14/02/2014

default Re: Problème d'algue ou vase

le Sam 26 Déc 2015 - 23:26
Oui je pense que c'est une cyanobactérie je les eu il a 1 mois cette algues mais carreaux été très vert. J'ai fait un traitement pour cyano et j'ai fait le teste sio2 il été dans le rouge j'ai mis une résine pour baisser les sio2 et la j'ai plus rien. .
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum