Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème d'algue ou vase le Mer 23 Déc 2015 - 21:20

Dousse


Membre : Nouveau
Membre : Nouveau
Bonjour à vous
J'ai un gros gros soucis ca fait 6 mois que j'ai mon bac 300 L et ca fait 5 mois que j'ai  des algues ou de la vase qui commence à m'agacer fortement je n'arrive pas du tout à m'en débarrasser sa se met partout mes plante en son envahi mes "rocher " c pareil et mon sol devient un vrais billard !!##11
Je vous poste une photo si j'y arrive pour que vous puissiez me guider pour pouvoir exterminer cette envahisseur ##09

2default Re: Problème d'algue ou vase le Mer 23 Déc 2015 - 22:19

Pascale67


Membre : Habitué
Membre : Habitué
Bonjour,

Une photo aurait été chouette, et les paramètres de ton aquarium aussi.

Population, plantes, filtration, etc.

As tu mis des Cladophora, dite boule anti-nitrate ? Elles dégénèrent souvent en pelouse.

A plus pour plus d'info

3default Re: Problème d'algue ou vase le Mer 23 Déc 2015 - 23:15

Dousse


Membre : Nouveau
Membre : Nouveau
Dsl pour la photo je n'y arrive pas
Pour plus de précisions jsuis q'un débutant en faite! ##21
C un bac de 300 L
Une pompe de 700l/h 
J'ai 10 néon et un couple de poison dont je mange le nom à chaque fois ils sont jaune trensparent ils on des reflets bleu et des rayures noire 
2 petit " nettoyeurs " 
Mes plante j'ai 4 sortes don je ne connais pas du tout le nom mais si quelqu'un m'explique comment mettre les photo sa serra plus simple et non je n'ai pas mis de boule anti nitrates

4default Re: Problème d'algue ou vase le Jeu 24 Déc 2015 - 10:00

CHEWBACCA


Membre : Habitué
Membre : Habitué
salut....

sans préjuger des paramètres et autres caractéristiques de ton bac il y a quelque chose qui me saute aux yeux: le volume horaire de filtration.

en effet, on parle de filtration correcte dans une fourchette de 3 à 5 fois le volume du bac par heure (plus selon les espèces de poissons qui peuvent être plus ou moins polluantes ou selon la densité de plantation ou du décor)

donc à 700l/h (et si on tient compte des masses filtrantes, de leur niveaux d'encrassement permanent et du moteur de l'appareil) le débit peu rapidement descendre 600 voir 500l/h

dans ce cas on peu légitimement supposer que ton filtre ne brasse pas assez et qu'il n'attire pas suffisamment les déchets des quatre coins de l'aquarium, d'où accumulation et formation de boue à certains endroits ou sur la totalité du bac.

mais tout ceci n'est qu'une hypothèse de travail qui demande vérification d'après photos au plus près.

peux-tu nous dire si cette "vase" se déplace en nuage quand tu crées un mouvement avec la main près du sol ??
le filtre a été "nettoyé" combien de fois depuis 6 mois et comment procèdes-tu ??

il y a aussi la possibilité d'une algue brune qui, si elle est encore présente après 6 mois de mise en eau, peu trouver sa source dans un autre problème lié à l'éclairage (mais aussi à l'encrassement du bac donc à un problème de maintenance). dans le pire des cas on peut aussi penser à de la cyano d'où l'intérêt des photos.

A++



5default Re: Problème d'algue ou vase le Jeu 24 Déc 2015 - 12:07

Pascale67


Membre : Habitué
Membre : Habitué
Salut,

J'ai effectivement un 1000l/h pour un bac de 180 litres... donc 700l/h pour un 300 litres, c'est juste.

Il te faut faire des changements d'eau conséquent pour pallier au déficit de filtration... 10% avec une bonne filtration, alors fait du 20% pendant quelques semaines.

Tu as des tests gouttes JBL pour vérifier les paramètres PH, KH, GH, NO2 et NO3 pour commencer, afin d'avoir une idée de ce qu'il se passe dans ton aquarium.

Il serait bon que tu vois quelles espèces cohabitent dans ce petit espace aquatique. Je suis inquiète, surtout pour les "nettoyeurs" qui n'en sont pas de toute façon...

Pour les photo :
http://www.forumaquario.org/t14667-mettre-une-photo-sur-le-forum

Quand tu créé un message, tu as une petite icone au dessus de ton message "héberger une image", à partir de là tu peux envoyer une image, tu patiente, et au bout de quelques secondes ou minutes, tu obtiens une adresse que tu peux la copier/coller dans ton message, et la photo apparaitra.

Bonnes fêtes !

6default Re: Problème d'algue ou vase le Jeu 24 Déc 2015 - 12:11

maxmanta


Membre : Accro
Membre : Accro
oui surtout que les 700L/H qui sont écrit ou sur ton emballage ou sur le corps de la pompe est a diviser par 2 une fois qu'il y a des masses filtrantes (mousse perlon ou autre) donc au final tu filtres 1 fois le volume de ton bac par heure c'est trop léger

7default Re: Problème d'algue ou vase le Jeu 24 Déc 2015 - 19:50

Dousse


Membre : Nouveau
Membre : Nouveau
Je n'arrive pas à vous joindre les photo

8default Re: Problème d'algue ou vase le Ven 25 Déc 2015 - 18:12

Dousse


Membre : Nouveau
Membre : Nouveau
Mon filtre je le change toute les semaines pour plis de capacité mon eau je la change de moitié tout les mois 
Et "la vase" resemble vraiment à de la vase étant pêcheur je connais un peut elle et collante et visqueuse elle sent très movais la vase pour le coup et non qu'and je remue le fond ou autre elle ne bouge pas ou elle se décole en morceau elle s'accroche bien la garce

9default Re: Problème d'algue ou vase le Ven 25 Déc 2015 - 19:15

maxmanta


Membre : Accro
Membre : Accro
à tous les coups c'est de la cyano ##07

10default Re: Problème d'algue ou vase le Sam 26 Déc 2015 - 23:26

romain62


Membre : Occasionnel
Membre : Occasionnel
Oui je pense que c'est une cyanobactérie je les eu il a 1 mois cette algues mais carreaux été très vert. J'ai fait un traitement pour cyano et j'ai fait le teste sio2 il été dans le rouge j'ai mis une résine pour baisser les sio2 et la j'ai plus rien. .

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum