Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
AugustinG
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 13
Age : 21
Localisation : Louvain la Neuve
Emploi : Etudiant
Date d'inscription : 29/12/2015

default Lancement d'un aquarium 60L

le Mar 29 Déc 2015 - 12:22
Bonjour ! Fraichement arrivé sur le forum, je suis un étudiant belge qui se lance dans l'Aquariophilie. Je me suis donc muni d'un aquarium de 60L (Je sais bien que c'est peu mais je ne pouvais financièrement pas faire plus :p), d'une pompe F80 de Ciano, ainsi d'un chauffage.

Pour le moment, l'aquarium est en cyclage. J'ai acheté, pour contrôler l'évolution de l'aquarium, un "test strip" de API (test avec des bandelettes). Autant pour les nitrites, nitrates et PH, tout va bien. Mais pour le gH et kH, c'est vraiment catastrophique. Il m'indique un Gh et un kH de 180 mg/L. Est-ce fiable ? Car j'ai pris une eau en bouteille (Valvert), j'ai testé l'eau et cela m'a indiqué la même chose.

Je sais bien que le mieux c'est les test en goutte, notamment la valise de test JBL, mais en attendant que ma commande arrive, je n'ai que ces strip.

Merci Wink
avatar
walioun
Conseiller
Conseiller
Masculin Nombre de messages : 3827
Age : 81
Localisation : 06110 Bassin Cannois
Emploi : retraité
Date d'inscription : 08/08/2012

default Re: Lancement d'un aquarium 60L

le Mar 29 Déc 2015 - 13:34
Salut Augustin,

Ici on est en France, mais on a standardisé les paramètres, afin que nous parlions tous de la même chose et pour GH et KH on parle en ° (degré) Allemand.

Il faut que tu transforme tes valeurs mg/L ! en ° je pense que 180 correspond à 10° GH

Il serait étonnant que tu ai la même valeur GH et KH soit 10° pour les 2.

PS : Tant qu'a utiliser une eau en bouteille, donc chère, autant en utiliser une faiblement minéralisée, ce qui n'est pas le cas de la Valvert, apparemment !.
AugustinG
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 13
Age : 21
Localisation : Louvain la Neuve
Emploi : Etudiant
Date d'inscription : 29/12/2015

default Re: Lancement d'un aquarium 60L

le Mar 29 Déc 2015 - 13:43
Ouf ! Tu me rassures ! Pas de panique alors Smile

J'ai trouvé un outil de conversion qui semble bien fonctionner :
http://www.hagen.com/france/aquatic/gh_kh_conv_cal.cfm

Mais je pense qu'il m'indique 180 (10°gH donc) aux deux car c'est le maximum du test. Je vais devoir attendre l'arrivée de ma valise de test JBL pour savoir une bonne fois pour toute mon gH et kH Smile

Merci !

Encore une question, pendant le cyclage de mon aquarium, dois-je laisser ma lampe allumée ?

Edit : Mon aquarium a deux vrais plantes si jamais
avatar
walioun
Conseiller
Conseiller
Masculin Nombre de messages : 3827
Age : 81
Localisation : 06110 Bassin Cannois
Emploi : retraité
Date d'inscription : 08/08/2012

default Re: Lancement d'un aquarium 60L

le Mar 29 Déc 2015 - 14:50
Pendant le cycle l'aquarium doit fonctionner comme un bac cyclé, sauf que pour l'éclairage que certains conseillent de démarrer bas puis de monter doucement, moi je tourne à 7 heures/jours. depuis toujours.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum