Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
FRESSARD
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Localisation : variable
Emploi : employée
Date d'inscription : 02/01/2016

default nouvel aquarium

le Sam 2 Jan 2016 - 22:13
Bonjour
Je me lance dans l'aquariophilie après longue réflexion.
J'ai trouvé un 180 L aquatlantis complet d'occasion , j'ai changé reflecteurs, néons, tous les filtres et un gros nettoyage .
Je l'ai mis en eau la veille de noël.
Jy ai mis une vingtaine de plantes , 2 racines que j'ai fais bouillir 3 fois, le sol est composé de 9,6 L d'aquabasics et 2 sacs de manado.
Tout allait bien et voila que depuis quelques jours mes plantes attrapent des taches marrons et que quelques petits escargots se promènent .
Pourtant, les plantes poussent bien a leurs bases.
Je ne sais pas si c'est normal, le temps que tout se mette en place.
Après avoir eu un dépot blanc comme un voile sur ma racine araignée ( que j'ai enlevé avec la main ), maintenant, on dirait que des petites algues très fines se développent sur l'autre racine et un peu au sol.
Ca commence mal.
J'ai une petite pompe que fait des bulles et je l'a fait fonctionner en meme temps que l'éclairage pendant env. 10 heures par jour avec une pause de 3 heures au milieu de la journée.
merci de me renseigner si j'ai fait une erreur ou me conseiller.
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 35
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: nouvel aquarium

le Sam 2 Jan 2016 - 22:22
slt

la mousse blanche sur la racine c'est une sorte de moisissure ça va partir quand tu auras des poissons ils vont la manger et quand tu auras des bactéries aussi elles disparaîtront

je te conseilles de ne pas mettre de pompe à air, les plantes ont besoin de CO2 et non pas d'oxygène, c'est une légende les poissons ne meurent pas asphyxiés en aquarium ces pompes à air ne servent à rien sauf pour un exhausteur d'un filtre sous sable ou un écumeur pour l'eau de mer

des tâches marrons sur les plantes humm .. c'est un signe de carence, ça peut être carence en phosphate ou alors en azote, normal ton aquarium vient juste d'être lancé et je pense que tu as acheté des plantes un peu vieilles ...

_________________
200L INDIAN RIVER
avatar
Ylang
Modératrice
Modératrice
Féminin Nombre de messages : 5636
Age : 46
Localisation : Crépy en Valois - Oise
Emploi : Faire du ciel ....
Date d'inscription : 23/03/2013

default Re: nouvel aquarium

le Sam 2 Jan 2016 - 22:36
bonjour,

les petites taches marrons sur tes plantes sont probablement des diatomées et c'est normal sur un bac jeune, si c'est cela (une photo aiderait) elles partiront toutes seules.
pour ce qui est de dire que tes plantes "sont vieilles" je ne le crois pas.... et puis j'avoue que je ne vois pas le rapport tache et vieillesse des plantes ... mais bon !

pour ce qui est de l'éclairage 10h c'est beaucoup et cela ne sert à rien de faire une pause (le soleil fait il une pause ? :##06: )
Il vaut mieux commencer par un éclairage de 8 h par semaine - sans pause - et augmenter 1/4h par semaine pour arriver au temps d'éclairage que tu souhaites au final. Quelle est la puissance de ton éclairage ? quel est le type de néon que tu as choisi ?

_________________
270L Tanga : c'est là.
Tanga 2015 : c'est ici.

 
Le chemin le plus court pour aller d'un point à un autre n'est pas la ligne droite, c'est le rêve.
FRESSARD
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 7
Localisation : variable
Emploi : employée
Date d'inscription : 02/01/2016

default Re: nouvel aquarium

le Sam 2 Jan 2016 - 22:49
bonsoir ylang
merci de ta réponse
pour l'éclairage j'ai 2 néons T5
A l'arrière un tropic , a l'avant un natur, j'avais lu quelques part qu'il était judicieux de méler les 2
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum