Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
oliviedu
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 2
Localisation : Fondettes
Emploi : Interimaire
Date d'inscription : 11/01/2016

default Relancer la pompe ?

le Lun 11 Jan 2016 - 8:12
Bonjour

je dispose d'un aquarium JUWEL tout en un avec pompe intégréé Bioflow dans une 'caisse' scellée aux parois

Hier j'ai effectué le changement d'eau hebdo , sans rien débrancher. J'ai aussi changé la mousse verte.

Forcément pendant un temps le filtre a continuer à tourner, mais le niveau d'eau était beaucoup plus bas.

Une fois le niveau d'eau correct atteints (merci Juwel pour les marques rouges de niveau min. et max.  bien utiles sur les parois interne) la pompe ne crachait plus d'eau...

Ce matin la pompe vibre toujours, fait bien du bruit (ni plus ni moins que avant) mais je ne sens pas l'eau ressortir.

La pompe est fixe, donc pas moyen (à ma connaissance) de la sortir pour un entretien

Que faire ?

Merci par avance de vos réponses
avatar
garga
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1229
Age : 35
Localisation : drome
Emploi : agent d'entretien de vos vacances. ...
Date d'inscription : 25/10/2014

default Re: Relancer la pompe ?

le Lun 11 Jan 2016 - 8:48
Bonjour, je possède juwel aussi, la caisse accrochée au bac dont tu parles est la décantation (le nom sera utile pour tes recherches) bref, déjà des que tu nettoie, change un truc, mets les mains dans l'eau prend l'habitude de débrancher, eau et chauffage.
Pour la pompe tu peux l'enlèver sans soucis ( après avoir débrancher) d'abord enleve le bout de tuyau noir (celui par lequel l'eau sort) en le tirant et faisant légèrement gauche droite. Puis ensuite tu n'as plus qu'à soulever la pompe entière, tu peux aussi la nettoyer avec un petit goupillon vendu avec, et elle se demonte un peu ( voilà pourquoi je garde toujours les notices)

_________________
communautaire:          nurserie:
http://www.forumaquario.org/t117552-mon-communautaire http://www.forumaquario.org/t117553-la-nurserie
        
                                       20 litres   
http://www.forumaquario.org/t117854-c-est-quelle-couleur
avatar
walioun
Conseiller
Conseiller
Masculin Nombre de messages : 3831
Age : 81
Localisation : 06110 Bassin Cannois
Emploi : retraité
Date d'inscription : 08/08/2012

default Re: Relancer la pompe ?

le Lun 11 Jan 2016 - 9:54
Salut Oliviedu, quelque fois le fait d'enlever l'embout noir suffit à purger la pompe de son air.

Sinon elle se tire vers le haut les anciennes sont difficiles à sortir, les nouvelles :


Sont plus facile grâce à leur prise. ##06

_________________
Cordialement

Henri,
Rio 180,
Rampe Juwel LED 2 x 23W - 6H/J
Décante d'origine mais revue et modifiée filtre et pompe 1000L/H
pompe de brassage 900 L/H
Sol Manado 30 litres
Très planté
Co2 artisanal avec cloche maison.
Guppys, Neons bleus, couple d'Ancistrus, Kuhli

Mon Rio 180 le 31/12/2016
oliviedu
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 2
Localisation : Fondettes
Emploi : Interimaire
Date d'inscription : 11/01/2016

default MERCI

le Lun 11 Jan 2016 - 17:58
Un grand merci pour votre intérêt : le problème est maintenant résolu !

Le simple fait de forcer un tout petit peu pour essayer de ressortir la pompe et c'est reparti !

J'ai immédiatement rebranché le coude avec le tuyau qui prend l'air en surface et les bulles et le courant sont revenu.

Encore quelques heures pour que l'eau soit éclaircie et je serai bon.

Merci encore

PS1 : il et sur que au prochain grand nettoyage complet de l’aquarium, j'essayerai d'extraire complètement la pompe pour la nettoyer vraiment.

PS2 : comment marquer cette conversation 'résolu' ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum