Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

keyser86


Membre : Nouveau
Membre : Nouveau
bonjour j'ai mis une hygrophila polysperma sunset dont j'ai l'impression qu'elle ne pousse pas,
mon bac c'est un 120 litre, je l'ai mis en eau le 31 décembre il est en cour de cycle.
en sol j'ai du flourite black.
et j'avais choisi cette plante car apparemment elle pousse a vu d'oeil mais la ça fait 18 jours et je ne vois aucun signe de pousse est ce normal ?

Pascale67


Membre : Habitué
Membre : Habitué
Bonjour,

Tu as des test gouttes ?

Les paramètres de ton aquarium seraient un plus pour une réponse correcte. Les pH, GH, KH, température, et une petite photo si tu peux. ##06

Toute plantes, même aussi costaud que l'hygrophila, a besoin d'un temps d'adaptation avant invasion... Attends encore un peu, tant qu'elle ne dépérit pas, c'est qu'elle attend son heure. A moins que les paramètres ne soient vraiment pas bon.

keyser86


Membre : Nouveau
Membre : Nouveau
mes test goutte sont les jbl
kh : 10
ph : 7,5
Gh : ? il n'y a pas ce test dans ma valise
no2 : 0,05
No3 : 1

je prendrais une photo se soir, sinon j'ai pas mal d'algue brune mais apparemment c'est normal lors d'un lancement du cycle.

pour l'éclairage, j'ai changer les néon mais je pense pas avoir assez de puissance, c'est pour cela que j'ai pris des plantes simple, 2 fois 18w. et je laisse eclairer 10h par jour.

keyser86


Membre : Nouveau
Membre : Nouveau
voici les photos







Pascale67


Membre : Habitué
Membre : Habitué
bonjour,

Je vois que toutes tes plantes ont des petites taches brunes, peut etre une carence ?! Essais de poser la question dans la section des plantes...

Il te faut attendre l'avis d'un expert. Surtout si tu fais de l'aquascape. Parce que mes plantes sont bien plus moches que ca ##06

Bon courage.


titof411


Membre : Occasionnel
Membre : Occasionnel
bonjour,

normale la venue des algues au démarrage , après elles partent mais combien de temps éclaire tu le bac?

à tu un substrat dans le fond?

tu compte ajouter un engrais liquide ou autres?

keyser86


Membre : Nouveau
Membre : Nouveau
j'ai un sol complet flourite black, je laisse éclairer pendant 10h par jour de 9h a 19h.
pour l'engrais si il faut en mettre j'en mettrais mais je ne voudrais pas que ça facilite la poussé des algues.

titof411


Membre : Occasionnel
Membre : Occasionnel
j ai vu que tu na que 18 w pour 120l ##23 il te faudrait au moins 60w , 0,5 w par litre c est le minnimun et la tu pourrais diminuer à 8 h d éclairage pas jour !

regarde le mien , 48w pour 54l 8h par jour et fertiliser avec engrais liquide dennerle ##06


keyser86


Membre : Nouveau
Membre : Nouveau
j'ai un ferplast cayman est la galerie ne me permet pas de mettre autre chose que des T8 60cm de long et il se trouve qu'à cette taille il n'y avait que des 18W, je ne sais pas comment faire pour améliorer l'éclairage.

titof411


Membre : Occasionnel
Membre : Occasionnel
bin moi j ai retirer le haut du bac j ai mis une vitre avec les coins couper et puis j ai acheter une rampe led ##17

keyser86


Membre : Nouveau
Membre : Nouveau
j'ai enlever la racine pour mieux vous montrer (et avec un peu de bol ça fera plus de lumiére)
voilà ce que ça donne.


CHEWBACCA


Membre : Habitué
Membre : Habitué
salut..

effectivement il y a des taches marrons qui sont des algues brunes. ees partiront quand le bac sera parvenu à l'équilibre.

pourquoi avoir retiré la racine ?? je trouve qu'elle avait toute sa place dans ce bac et de la mousse aurait pu la couvrir et ainsi agrémenter l'aspect visuel. l'idéal serait de la placer dans une zone où elle ne reçoit pas trop de lumière.

ceci dit certaine plantes ont effectivement besoin de temps pour se mettre en place et ceci avec plus ou moins de réussite (sans doute à cause des changements répétés d'environnement avant l'arrivée dans nos bacs). l'hygrophila est en soi une plante qui pose problème d'adaptation si elle ne trouve pas immédiatement un bac qui lui convient et en particulier la nourriture nécessaire à sa survie et son développement. elle est très gourmande par ses racines et il va donc falloir la nourrir (surtout en fer sinon c'est le feuillage jaune assuré). ceci est valable pour les echino aussi.

à ce titre le sol de couleur noire ne doit pas être ce qu'il y a de plus nutritif pour elle, ni pour les autres plantes d'ailleurs.
donc 2 solutions: fertilisation liquide (on vise alors le foliaire) de qualité (engrais complet) au tiers de la dose préconisée par le fabricant et avec une distribution journalière (dose hebdo divisée par 7) pour commencer. il sera temps de monter progressivement en surveillant l'apparition ou non d'algues de toutes nature.

ou fertilisation solide: des boules d'argiles achetées toutes faites ou fabriquées maison, que l'on glisse aux pieds de chaque plantes.

étant donné que ce bac est en cours de cycle il vaut mieux attendre la fin de cette période pour commencer la fertilisation liquide. par contre pas de soucis pour le solide.

pour l'éclairage: il est toujours possible d'améliorer l'existant par: l'ajout de réflecteur sur le tube , la solution préconisée par titoff411,
par la mise en place d'un tube d'un meilleur rendement du genre jbl solar natur en 9000K, par la suppression d'une vitre intermédiaire ente le tube et l'eau s'il y en a une, coller une bande de miroir ( le verre à miroir se vend à la découpe dans toute bonne enseigne de bricolage) dans la face interne du capot si c'est possible, ou enfin virer le capot et en fabriquer un autre et y mettre 2 tubes ou virer le capot et laisser le bac ouvert en installant une rampe. et il y a aussi les spots à tubes ou à leds du genre de ceux qu'on trouve sur les nano-bacs.
le tout est de savoir ce qui en vaut la chandelle d'un point de vu pratique et financier.

en tous cas je trouve que ce bac manque cruellement de plantes et il est souhaitable d'y ajouter des espèces à pousse rapide qui auront l'avantage de concurrencer les algues.

A++

keyser86


Membre : Nouveau
Membre : Nouveau
merci pour la réponse je vais remettre la racine c'était juste pour que voyait mieux mon problème.
Mon bac contiendra deux poisson rouges asiatique, je ne suis pas sur que la mouse tiendra. Je vais surement mettre de l'engrais donc quand mon cycle sera finit.
Tu me conseil quoi comme plante a rajouter ?
sinon en filtre j'ai le jbl cristal profit e1501, j'ai mis la canne de rejet juste en dessous du niveau de l'eau pour que cela fasse un courant sur la surface, serais t'il possible que j'ai mis le debit du filtre trop fort ?

CHEWBACCA


Membre : Habitué
Membre : Habitué
re...


premier point: PAS DE POISSON ROUGE DANS UN TEL VOLUME ##11

deuxième point: le rejet ne doit pas être placé de façon à provoquer un courant de surface. cela facilite les échanges gazeux et provoque la fuite du CO2 si utile à la croissance et au développement des plantes. le débit du filtre n'est pas inquiétant dans la mesure où les plantes ne sont pas plaquées au sol ou fortement couchées. il faudra certainement l'adapter en fonction des poissons à venir. la moyenne est de l'ordre de 4 fois le volume du bac par heure, voir plus en fonction des habitants et des obstacles générés par le décor et la quantité de plantes.
éviter dans ce cas les zones mortes où pourraient s'accumuler les déchets.

pour les plantes à ajouter: ceratophyllum demersum (pas de racines, donc à coincer sous une pierre), egeria densa , hygrophila difformis

A++

keyser86


Membre : Nouveau
Membre : Nouveau
ok donc je doit immerger complètement la canne de rejet ? t'en pis si il n'y a pas de mouvement à la surface ?

keyser86


Membre : Nouveau
Membre : Nouveau
bon je revient de faire des courses, j'ai acheté des billes en argile, j'ai rajouter pas mal de plantes quand dite vous ?

(les photos rendent pas très bien)

sans la racine



avec la racine

indikad


Membre : Occasionnel
Membre : Occasionnel
pour ce qui est de l’éclairage va faire un tour sur aqualight solution ça pourrais te donner une idée sur les possibilité pour ton bac.

keyser86


Membre : Nouveau
Membre : Nouveau
ouai j'avais déjà regardé il y a des truc interessants. possible futur achat

keyser86


Membre : Nouveau
Membre : Nouveau
voici d'autres photos

keyser86


Membre : Nouveau
Membre : Nouveau
bonjour a tous je vient de faire mon premier test de fer avec le test en en goutte jbl
et je vient de m'apercevoir que j'ai quedalle en fer, rien, nada... serais t'il possible que mon problème de plantes qui ne poussent pas vienne de là ?

Nowis06


Membre : Régulier
Membre : Régulier
Le fer c'est pas juste pour les plantes qui sont rouge ? et du coup plus tu met de fer et plus elles rougissent? si on peu me confirmer se que j'ai dit ? ##22

hedo


Membre : Occasionnel
Membre : Occasionnel
@Nowis06 a écrit:Le fer c'est pas juste pour les plantes qui sont rouge ? et du coup plus tu met de fer et plus elles rougissent?  si on peu me confirmer se que j'ai dit ? ##22

##15 Pas seulement : Le fer est indispensable à toutes tes plantes verte et rouge, sinon c'est chlorose (les nouvelles feuilles sont jaunes). ##15

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum