Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Pandor
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 14
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 13/04/2014

default Lancement aquarium ("toile d'araignée au fond")

le Dim 31 Jan 2016 - 12:54
Bonjour à tous,

J'ai récemment acheté une boite pour faire éclore des triops, mais le récipient vendu avec la boite était vraiment petit, et je voulais bien faire les choses.

J'ai donc installé tout ça dans mon aquarium 30L avec +- 15 L d'eau dedans.

Jusque là aucun problème, un a éclos et il se porte bien.

Dans mon aquarium il y a : Un triops / quelques daphnies / une fausse plante / une vraie plante / un chauffe eau / du gravier d'aquarium et un petit bulleur

Et depuis quelques jours je me retrouve avec des dépots au fond, j'ai essayé de changer l'eau plusieurs fois partiellement mais rien n'y fait, toutes les 4-5h je retrouve ces dépos malgré le fait que je les aspire avec une pipette et que je les jette.

Je me suis évidemment renseigné sur internet mais certains parlent de champignons, d'autres d'algues et à vrai dire je suis un perdu.

L'eau a commencé du coup à se troubler (je n'ai pas encore installé de pompe parce que le triops était trop petit et c'était déconseillé).

Lorsque je secoue le fond, ça part comme des filaments (comme sur ce topic : http://www.aquabase.org/forum/view.php3?f=1&mid=794252 )

Quelqu'un sait il donc ce que c'est ? D'avance merci

piemur
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 347
Age : 32
Localisation : Loire-Atlantique
Emploi : Technicien produit cycle
Date d'inscription : 29/12/2015

default Re: Lancement aquarium ("toile d'araignée au fond")

le Dim 31 Jan 2016 - 13:18
Bonjour,

j'en ai eu au début de mon aquarium je pense que c'est des petits dépôts de nids de bactéries qui vont disparaître au fur et à mesure du cyclage du bac.
Pandor
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 14
Localisation : Belgique
Emploi : Etudiant
Date d'inscription : 13/04/2014

default Re: Lancement aquarium ("toile d'araignée au fond")

le Dim 31 Jan 2016 - 14:15
@piemur a écrit:Bonjour,

j'en ai eu au début de mon aquarium je pense que c'est des petits dépôts de nids de bactéries qui vont disparaître au fur et à mesure du cyclage du bac.

Ah bon ? Et mon triops ne risque rien ?

Est ce que je dois continuer à les enlever ?

Merci pour l'info, d'autres avis ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum