Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

lmartin07


Membre : Régulier
Membre : Régulier
Bonsoir,
je ne sais pas si ça a un lien avec ma bêtise avec la tourbe (voir autre post : tourbe pas mise à tremper avant la mise dans le bac) mais j ai constaté une hausse de NO2 (0,05mg/mL).

Y a-t-il un lien possible entre hausse de NO2 et introduction de tourbe ?

Pascale67


Membre : Habitué
Membre : Habitué
Bonjour,

La tourbe en elle-meme ne devrait pas avoir d'incidence, quelle tourbe as tu mis ? Quelle quantité ? Nettoyage du filtre ? Arret prolongé du filtre ?

Les principales causes d'un pic de nitrites

- pollution importante, due à un excès de nourriture

- pollution due à un cadavre de poisson ou d'escargot non retirés du bac

- traitement de l'aquarium avec un désinfectant qui tue les bactéries dé-nitrifiantes.

- changement d'eau important et nettoyage du filtre simultanément, ce qui réduit le nombre de bactéries utiles.

- arrêt volontaire ou accidentel du filtre, qui provoque, par manque d'oxygène la mort des bactéries dénitrifiantes.

Le taux de nitrites doit toujours rester à 0.
http://www.aqua-lorca.fr/fr/technique/parametre-eau.php

En tout cas, si tu as un nouveau pic de nitrites, il faut changer l'eau régulièrement, et bien surveiller les paramètres.

lmartin07


Membre : Régulier
Membre : Régulier
@Pascale67 a écrit:Bonjour,

La tourbe en elle-meme ne devrait pas avoir d'incidence, quelle tourbe as tu mis ? Quelle quantité ? Nettoyage du filtre ? Arret prolongé du filtre ?

En tout cas, si tu as un nouveau pic de nitrites, il faut changer l'eau régulièrement, et bien surveiller les paramètres.
J'ai mis de la tourbe JBL Tormec Activ. 150g dans un bac de 60L bruts.
Pas de nettoyage du filtre mais un retrait de la mousse bleue à 10ppi (gros trous) pour mettre la tourbe à la place.
Pas d'arrêt du filtre mais je pense qu'en gonflant, la tourbe a pris toute la place possible (hyper difficile à décoincer le lendemain) et l'eau n'a pas dû bien circuler tant qu'elle était là (moins de 24h).

Pascale67


Membre : Habitué
Membre : Habitué
@lmartin07 a écrit:... Pas de nettoyage du filtre mais un retrait de la mousse bleue à 10ppi (gros trous) pour mettre la tourbe à la place...

Mais tu as gardé une partie des mousses en place ? sinon c'est comme si tu avais tout nettoyé ; et disparition d'une partie des bactéries pour dénitrifier ton aquarium, donc déséquilibre.

@lmartin07 a écrit:
Pas d'arrêt du filtre mais je pense qu'en gonflant, la tourbe a pris toute la place possible (hyper difficile à décoincer le lendemain) et l'eau n'a pas dû bien circuler tant qu'elle était là (moins de 24h).

Cela peut aussi avoir contribué au déséquilibre. Donc ce n'est pas la tourbe qui est en cause, mais les manipulations successives. Cela va s'arranger, mais changements réguliers d'eau.

lmartin07


Membre : Régulier
Membre : Régulier
@Pascale67 a écrit:
@lmartin07 a écrit:... Pas de nettoyage du filtre mais un retrait de la mousse bleue à 10ppi (gros trous) pour mettre la tourbe à la place...

Mais tu as gardé une partie des mousses en place ? sinon c'est comme si tu avais tout nettoyé ; et disparition d'une partie des bactéries pour dénitrifier ton aquarium, donc déséquilibre.
Il restait mousse bleue 10ppi, ouate et nouilles ##27

Pascale67


Membre : Habitué
Membre : Habitué
thumright

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum