Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default algue ? le Mer 17 Fév 2016 - 15:54

nine62


Membre : Habitué
Membre : Habitué
Bonjour

Pourriez vous me dire si les petits filaments que l'on voit sur la plante au dessus du poisson crayon en haut de la tige sont de mauvaises algues ?

Merci

2default Re: algue ? le Mer 17 Fév 2016 - 17:10

Sickk


Membre : Occasionnel
Membre : Occasionnel
De quelle couleur sont les filaments ? Quels sont tes paramètres ?
J'ai l'impression que c'est plus de l'Oedogonium (filaments verts) que des algues en corne de cerf (filaments bruns/gris/rouges).
Il faut que tu procèdes à des gros changements d'eau réguliers pour faire diminuer ton taux de nitrates et de phosphates.

3default Re: algue ? le Mer 17 Fév 2016 - 19:57

nine62


Membre : Habitué
Membre : Habitué
Bonsoir Sickk,

Les filaments sont verts.

Les paramètres :

Ph 7
GH 11
Kh 7
NO2 rien
NO3 rien

D'où cela provient il ?

4default Re: algue ? le Mer 17 Fév 2016 - 20:08

Sickk


Membre : Occasionnel
Membre : Occasionnel
Test PO4 ? Date de mise en eau ? Durée d'éclairage et puissance ? Fertilisation ?

5default Re: algue ? le Mer 17 Fév 2016 - 20:53

nine62


Membre : Habitué
Membre : Habitué
Mis en eau depuis debut janvier.

Eclairage 10h , 2 x 54 w avec reflecteurs

Toutes les semaines je met du fourish trace 3 bouchons, fourish potassium 2 bouchons et oligoéléments fourish1 bouchon par semaine.

J'ai commencé il y a deux semaines et depuis une semaine je vois les algues se développer.

Je n'ai pas fait de test PO4 , je ferais demain matin et je mettrais le résultat ici.

En attendant, j'arrête tous les produits Fourish ?

6default Re: algue ? le Mer 17 Fév 2016 - 21:03

Sickk


Membre : Occasionnel
Membre : Occasionnel
Ton bac est très jeune et éclairé à 1W/3L (faiblement éclairé). Il me parait effectivement peu judicieux de fertiliser dès maintenant. Ca profite plus aux algues qu'à tes plantes.

Ne mets plus d'engrais, essaye de retirer le plus gros des algues à la main et change l'eau de ton bac régulièrement.
J'augmenterais aussi la puissance d'éclairage. C'est la lumière qui doit contrôler la croissance de tes plantes. La fertilisation doit suivre, mais pas l'inverse.

7default Re: algue ? le Jeu 18 Fév 2016 - 13:17

nine62


Membre : Habitué
Membre : Habitué
Augmenter la puissance, je prends des combien de watt ? désolée mais je ne m'y connais pas du tout ##21 ##21

Test PO4 ce matin <0.02

8default Re: algue ? le Jeu 18 Fév 2016 - 13:34

Sickk


Membre : Occasionnel
Membre : Occasionnel
Pour les recommendations en lumière on a :
  • Pour un bac peu planté :                                  1 watt pour 3 litres d'eau
  • Pour un bac moyennement planté :                   1 watt pour 2 litres d'eau
  • Pour un bac très planté :                                  1 watt pour 1 litre d'eau

Maintenant avec nos ampoules et tubes à économie d'énergie / LED il est plus judicieux de compter en lumens. Ce qui te donne :
  • Pour un bac peu planté :                                  25 lumens par litre d'eau
  • Pour un bac moyennement planté :                   30 lumens par litre d'eau
  • Pour un bac très planté :                                  35 lumens par litre d'eau


On recommande un ratio 1/10 en PO4/NO3 pour les plantes en aquarium. Lors de tes changements d'eau, l'eau de ton robinet devrait apporter les NO3 nécessaires à tes plantes.

9default Re: algue ? le Jeu 18 Fév 2016 - 13:52

Ha-Dê


Aquariophile averti
Aquariophile averti
Moi je dirais :
. Fais un bon changement d'eau
. Diminue les doses d'engrais d'un facteur 2
. Ajoute des plantes flottantes si tu peux
. Et surtout brasse mieux l'eau : pompes en plus ou mieux orientées

10default Re: algue ? le Jeu 18 Fév 2016 - 16:10

nine62


Membre : Habitué
Membre : Habitué

Je vais suivre tous vos conseils afin de ne pas être ennuyée avec des algues.

Pour le changement d'eau, je ne fais qu'avec de l'eau osmosée.
Dois je le faire maintenant avec également de l'eau du robinet ?
Moitié robinet Moitié osmosée ?

Pour le brassage, c'est une pompe eheim 600 l /h et le débit est à fond.
Le rejet de la pompe est brisée sur la vitre, sinon ça fait beaucoup trop de courant et les plantes se couchent.
J'ai lu que parfois il fallait enlever la canne percée.
Qu'en pensez vous ?

J'ai aussi une autre petite pompe de brassage que j'ai placé dans le bac pour faire un courant pour mes cory.
Débit réglé au minimum car pareil, sinon ça couche mes plantes.

Et si je la place en plein milieu presque en haut, (là où il n'y a pas de plante) cela ne va t'il pas faire une barrière pour les poissons ?
Vont ils oser passer à travers ?

Pour l'éclairage, je vais voir pour en trouver des légèrement plus puissant.
Il est vrai que lorsque je regarde mon bac, j'ai toujours l'impression qu'il n'est pas assez éclairé et on m'en a fait souvent la remarque.

Mais cette algue pousse juste sur la plante la plus PROCHE de la lumière.

Tout ceci m'inquiète ##13

11default Re: algue ? le Dim 6 Mar 2016 - 14:40

nine62


Membre : Habitué
Membre : Habitué
Depuis le début de ce post, j'ai fait 4 fois de gros changement d'eau : 40 L .

J'ai divisé la fertilisation par deux en sachant qu'au début je mettais déjà bien moins que la dose recommandée.

J'ai ajouté de l'éclairage, j'en suis à 4 x 35 watts composé de 3 tubes solar natur et 1 JLB horticole.
Ajouté aussi 2 nouveaux réflecteurs sur les deux nouveaux tubes que j'ai rajouté à l'aide d'un ballast.

Un ajout de 2 pompes de brassage.

Les paramètres sont :

Ph 7.4
Gh 11
Kh 7
PO4 rien
NO2 rien
NO3 rien
Fer , un tout petit peu.

J'enlève au fur et à mesure les feuilles atteintes et j'en ai laissé deux, sur deux plantes différentes pour voir si cela diminuait ou pas.
Mais cela ne diminue pas, les algues filamenteuse vertes deviennent noires au fil du temps.

Donc cela m'inquiètes.

Qu'en pensez vous ?

12default Re: algue ? le Dim 13 Mar 2016 - 21:16

nine62


Membre : Habitué
Membre : Habitué
Bonjour

Quelqu'un pourrait il m'aider pour combattre l'or algues qui ne disparaissent pas. ?

Ce sont des filamenteuses noires.

J'ai arrêté la fertilisation et ajouté deux tubes de 35 w en plus.
Changement d'eau toute les semaines de 40 litres pour un bac de 250 net.

J'enlève le plus gros mais à force mes plantes rapetissent.

Paramètres
Ph 7.2
Gh 11
Kh 7
No2 rien
No3 1
Po4 rien
Éclairage 11h30 3 tubes solar natur et un horticole soit 4 tubes de 35 w
Filtre 1280 brut
2 pompes de brassage de 600 litre
Température 26
Je nourris beaucoup moins les poissons


Demain est prévu encore un changement d'eau de 40 litres.

Je ne sais plus quoi faire de plus pour les éliminer.

Pouvez vous m'aider ? S'il vous plaît

13default Re: algue ? le Lun 14 Mar 2016 - 20:49

nine62


Membre : Habitué
Membre : Habitué
Personne pour me conseiller ?

14default Re: algue ? le Mer 16 Mar 2016 - 12:48

nine62


Membre : Habitué
Membre : Habitué
Les changements d'eau et l'arrachage manuel commencent à faire leurs effets.

Elles reviennent beaucoup moins vite et moins nombreuses.

Je suis sur la bonne voix, je continue les gros changements d'eau et l'arrachage et main légère sur l'alimentation.
Eclairage baissé également.

Du coup je remarque un net ralentissement de la croissance de mes plantes ##13

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum