Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Eau légèrement trouble le Ven 26 Fév 2016 - 18:19

Schnoukii


Membre : Nouveau
Membre : Nouveau
Eau légèrement trouble depuis la mise en eau le 1 février 2016. Tout les test d'eau sont bon. J'ai des poipoi aussi dedans 5 corydoras 1 ancitrus 2 poissons de fond j'en connais pas le nom. 10 néons. J'avais mis a. La mise en eau du denitrol biotopol. J'ai changer de fois 15 litre d'eau dura t le cycle d azote. Je ne sais pas pourquoi c'est trouble je n'ai pas d algue toute est nickel sauf ce. Petit trouble en microparticule comme des petites billes. Si quelqu'un aurait une idée sur la solution merci de men faire part.
https://i84.servimg.com/u/f84/19/42/82/16/img_2011.jpg

2default Re: Eau légèrement trouble le Ven 26 Fév 2016 - 20:04

slyfly


Membre : Régulier
Membre : Régulier
as tu rincer ton gravier? si non voila le pourquoi du comment.

sinon cela peut aussi etre des bacterie mais qui s estomperas avec le temps mais a surveiller quand meme.

3default Eau légèrement trouble le Ven 26 Fév 2016 - 21:20

Schnoukii


Membre : Nouveau
Membre : Nouveau
Oui j'ai bien rincer le gravier.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum