Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Schnoukii
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 3
Age : 30
Localisation : Illkirch
Emploi : Peintre
Date d'inscription : 26/02/2016

default Eau légèrement trouble

le Ven 26 Fév 2016 - 18:19
Eau légèrement trouble depuis la mise en eau le 1 février 2016. Tout les test d'eau sont bon. J'ai des poipoi aussi dedans 5 corydoras 1 ancitrus 2 poissons de fond j'en connais pas le nom. 10 néons. J'avais mis a. La mise en eau du denitrol biotopol. J'ai changer de fois 15 litre d'eau dura t le cycle d azote. Je ne sais pas pourquoi c'est trouble je n'ai pas d algue toute est nickel sauf ce. Petit trouble en microparticule comme des petites billes. Si quelqu'un aurait une idée sur la solution merci de men faire part.
http://i84.servimg.com/u/f84/19/42/82/16/img_2011.jpg
avatar
slyfly
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 309
Localisation : gard
Emploi : ca depend
Date d'inscription : 09/09/2013

default Re: Eau légèrement trouble

le Ven 26 Fév 2016 - 20:04
as tu rincer ton gravier? si non voila le pourquoi du comment.

sinon cela peut aussi etre des bacterie mais qui s estomperas avec le temps mais a surveiller quand meme.
Schnoukii
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 3
Age : 30
Localisation : Illkirch
Emploi : Peintre
Date d'inscription : 26/02/2016

default Eau légèrement trouble

le Ven 26 Fév 2016 - 21:20
Oui j'ai bien rincer le gravier.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum