Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default démarrage d'un 350L le Sam 19 Mar 2016 - 18:24

beluga30


Membre : Occasionnel
Membre : Occasionnel
Bonjour a tous
Depuis hier je suis en train de démarrer mon bac de 350 L pour être principalement planté

j'ai donc installé un cordon chauffant 60w qui a été recouverts avec 20 litres de substrat JLB aquabasis Plus et ensuite de 50 litres de Manado.

j'ai galérer depuis plusieurs jours avec ma branche de mangrove qui était lesté depuis 4 jours dans ma piscine, et qui refuse de couler !
Je l'ai donc quand même mise dans mon bac mais avec 12 Kg de leste de plongée pour que continu de s’imprégner et j’espère quelle finira par rester au fond sans leste dans les prochains jours !

de ce faite je n'ai pas planté le bac je le laisse quelque jours tourner et conjecturai tous les jours un remplacement de 50% d'eau jusqu’à ce que ma branche coule.

donc dans les prochains jours, je commencerai a le planter.

Actuellement j'ai une filtration Rena XP3 d'un débit de 1350L/H qui semble faire le boulot je verrai dans l'avenir si elle est trop faible par la remplacer par une Eheim.

il tourne depuis 2 heures et l'eau est très laiteuse, j’espère que demain j'y verrai plus clair .

le voila en photo:




Suite de l’avancement dans les prochain jours ......
##27

2default Re: démarrage d'un 350L le Sam 19 Mar 2016 - 18:30

walioun


Conseiller
Conseiller
Bonjoir,

Je ce comprends pas pourquoi, ne pas avoir planté, et pourquoi des changement d'eau, le cycle doit se faire avec un aquarium complet et éclairé au moins 7 heures par jour.

De plus mettre du plomb, même dit "écologique" est à proscrire.

3default Re: démarrage d'un 350L le Sam 19 Mar 2016 - 18:41

beluga30


Membre : Occasionnel
Membre : Occasionnel
je ne l'ai pas planté car avec le substrat l'eau est tres acide et de plus comme tu l'a mentionné le faite d'avoir mis du plombs pour lester la branche me pousse a vouloir faire de fréquents remplacement d'eau pour ne pas empoisonner le bac en plomb.
donc dans quelques jours 2, 3 ou 4 en fonction de ma branche, je remoderai le sol avec d'autres branches, et ensuite plantation.

4default Re: démarrage d'un 350L le Sam 19 Mar 2016 - 18:53

walioun


Conseiller
Conseiller
Ce plomb va se fixer dans le sol, dans la racine, et le filtre....

Je ne pense pas que les changements d'eau règleront le problème du plomb !.


5default Re: démarrage d'un 350L le Ven 25 Mar 2016 - 19:53

beluga30


Membre : Occasionnel
Membre : Occasionnel
Apres la mise en eau depuis quelques jours, voila maintenant la plantation






maintenant reste a suivre l'évolution des paramètres, et dans 3 a 4 semaines si tout va bien au niveaux des paramètres de l'eau, alors mise en place de quelques habitants.

6default Re: démarrage d'un 350L le Sam 26 Mar 2016 - 20:00

beluga30


Membre : Occasionnel
Membre : Occasionnel
Après 8 jours de fonctionnement je me pose des questions sur l'évolution de mes paramètres  du KH et du PH
l'eau que je met dans mon bac a un KH de 4 et dans mon bac il monte a 13 avec un PH a 7.5, et depuis le début de la mise en eau!
j'ai effectué 3 changements d'eau d'environs 30% a chaque changement le KH remonte dans la journée pour se stabiliser a 13 !
dans le bac, a part le sol nutritif JBL et le substrat Manado, et des morceaux de tuiles rouge en terre cuite je ne vois pas ce qui fait monter mon KH ?
auriez vous une idée ?

7default Re: démarrage d'un 350L le Sam 26 Mar 2016 - 20:07

vlg1728


Membre : Accro
Membre : Accro
coucou, le manado est connu pour augmenter la dureté de l'eau ! Il faut continuer à changer l'eau jusqu'à ce que le manado ait fini de durcir l'eau, ça prend apparemment quelques semaines de stabilisation.

8default Re: démarrage d'un 350L le Sam 26 Mar 2016 - 20:14

vlg1728


Membre : Accro
Membre : Accro
et pour ton aqua, c'est prometteur Wink je trouve que la racine est trop centrée et parallèle aux vitres, ça fait que ça manque un peu de "caractère", un peu trop "rangé" et ainsi la racine n'est pas assez mise en valeur ! C'est dommage, surtout qu'elle a l'air imposante et jolie.

9default Re: démarrage d'un 350L le Sam 26 Mar 2016 - 21:07

beluga30


Membre : Occasionnel
Membre : Occasionnel
@vlg1728 a écrit:coucou, le manado est connu pour augmenter la dureté de l'eau ! Il faut continuer à changer l'eau jusqu'à ce que le manado ait fini de durcir l'eau, ça prend apparemment quelques semaines de stabilisation.

quelques semaine ! j'avais lu que le Manodo fessait monter l’acidité de l'eau mais je ne pensais pas que cela serai aussi long pour faire descendre le KH, surtout que je l'avais bien rincé a l'eau chaude comme c'est préconisé, mais bon j'attendrais le temps qu'il faudra en espérant que ce ne soit pas plus long de 3 ou 4 semaines ##27

10default Re: démarrage d'un 350L le Sam 26 Mar 2016 - 21:11

beluga30


Membre : Occasionnel
Membre : Occasionnel
@vlg1728 a écrit:et pour ton aqua, c'est prometteur Wink je trouve que la racine est trop centrée et parallèle aux vitres, ça fait que ça manque un peu de "caractère", un peu trop "rangé" et ainsi la racine n'est pas assez mise en valeur ! C'est dommage, surtout qu'elle a l'air imposante et jolie.

je rajoute des photos vue de plus haut ça permet de mieux voir l'implantation de la racine, mais tu as raison j'aurai du la mettre un peu plus en diagonale, cela sera pour une autre fois...


11default Re: démarrage d'un 350L le Sam 26 Mar 2016 - 21:34

vlg1728


Membre : Accro
Membre : Accro
ah oui, de haut ça ne donne pas la même perspective, à l'horizontale parfaite ça casse la profondeur.

Faudra surtout je pense, éviter que les touffes de plantes la cachent complètement ce serait dommage !

Jolie racine en tout cas.

12default Re: démarrage d'un 350L le Mar 29 Mar 2016 - 8:44

beluga30


Membre : Occasionnel
Membre : Occasionnel
Bonjour
moins de 2 semaines après le démarrage de mon bac j'ai un début apparition d'algues, mais elles me semble être "bizarres" ?
je m'attendais a avoir des algues filamenteuses et la je ne sais pas trop ce que c'est !

mes paramètres d'eau sont assez stable depuis le début et malgre les changement d'eau de 30% tout les 2 a 3 jours ils ne bouge pas
donc :

KH 13
PH 7.5
Nitrite : 0.1
Nitrate : 20
CO2 : environ 30 bulles / minutes
T°26

voici les algues en question




je vais procéder a un changement d'eau de 50% cette après midi en espérant ralentir cette pousse, et faire baisser mon KH

##27

13default Re: démarrage d'un 350L le Mer 27 Avr 2016 - 12:11

beluga30


Membre : Occasionnel
Membre : Occasionnel
quelques nouvelles de mon bac après 5 semaines de fonctionnement, il semble stabilisé, et mes plantes commencent a bien pousser malgré un début difficile pour certaine, les algues filamenteuses ont fini par disparaîte, tout comme les algues verte, et l'apparition de cyanobatéries a elle aussi fini par disparaître !

et a l'introduction des mes poissons il y a 15 jours je n'ai eu aucunes perte.

quelques photos :




14default Re: démarrage d'un 350L le Jeu 28 Avr 2016 - 14:51

arno433


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
Est ce que tu as utilisé de l'engrais ou du CO2 dans ton bac?
Comment as tu réussi a éradiquer les algues?
Tu fais comment pour descendre ton ph?

15default Re: démarrage d'un 350L le Jeu 28 Avr 2016 - 20:21

beluga30


Membre : Occasionnel
Membre : Occasionnel
@arno433 a écrit:Bonjour,
Est ce que tu as utilisé de l'engrais ou du CO2 dans ton bac?
Comment as tu réussi a éradiquer les algues?
Tu fais comment pour descendre ton ph?

bonjour oui pour l'engrais j'utilise du JBL ferropol que je met en 1/2 dose.
et j'injecte également du CO2
pour le ph j'ai du mal a le tenir a 6.8/7 avec injection du CO2 qui sert pour les plantes mais si je l’arrête le pH remonte vite au pH 7.5/8, et cela est du au sol Manado que j'ai mis.
et pour les algues, j'ai eu au début des filamenteuses qui ont fini par disparaître, quand j'ai commencé l'apport d'engrais ferropol (je ne sais pas si c'est lié) ensuite j'ai eu des algues Cyanobactérie par petites plaques disséminée sur le sol et certaine plantes, et elles ont disparu les jours après l'injection de CO2 et les changements d'eau, et
je contrôle le NO3, dès qu'il monte au dessus de 10 je fait un changement d'eau, j'essaye de le maintenir inférieur a 5.

16default Re: démarrage d'un 350L le Ven 29 Avr 2016 - 10:49

arno433


Membre : Occasionnel
Membre : Occasionnel
Merci pour toutes ces réponses ;-)

Pour ton CO2, tu le laisses donc en continu même la nuit?

17default Re: démarrage d'un 350L le Ven 29 Avr 2016 - 12:55

vlg1728


Membre : Accro
Membre : Accro
Ça va dépendre de l'injection, trop fortement dosee, ça risque de surdoser le CO2 dans le.bac et d'empoisonner les poipoi.
Normalement dosee, il n'y a pas de soucis.

18default Re: démarrage d'un 350L le Ven 29 Avr 2016 - 13:17

arno433


Membre : Occasionnel
Membre : Occasionnel
Mais est ce que ca ne risque pas de faire varier le ph trop fortement entre le jour et la nuit?
Je m'explique:
Si on a une injection de C02 constante le jour et la nuit,
Le jour, les plantes consomment du CO2 donc le taux reste normal.
Par contre la nuit les plantes en rejettent, plus le CO2 injecté, ca fait beaucoup de CO2 non?

19default Re: démarrage d'un 350L le Ven 29 Avr 2016 - 14:05

Eims


Membre : Occasionnel
Membre : Occasionnel
Si ton réglage de CO2 est normal, tu ne devrais pas avoir de soucis à le faire tourner la nuit, mais c'est quand même plus simple d'injecter un peu plus et de mettre une électrovanne ^^ Ça t'évitera aussi de te réveiller avec des bulles partout à la surface Smile

20default Re: démarrage d'un 350L le Ven 29 Avr 2016 - 14:29

beluga30


Membre : Occasionnel
Membre : Occasionnel
non je ne laisse pas tout le temps l'injection de CO2 j'ai une électrovanne couplé a l'éclairage donc l'injection commence et s’arrête en même temps que l'éclairage du bac.

21default Re: démarrage d'un 350L le Sam 30 Avr 2016 - 0:29

ovl


Membre : Occasionnel
Membre : Occasionnel
Ton NO3 doit être à 0 !!
Je pense que tu as fait trop de changements d'eau au début, normalement tu dois laisser "tourner" ton aquarium pendant 4 semaines (avec plantes, sans poissons) sans changements d'eau, ceci permets de stabiliser ton eau et les bactéries!

Fais attention à ton NO3, c'est toxique pour tes poissons!!!!

22default Re: démarrage d'un 350L le Sam 30 Avr 2016 - 8:31

beluga30


Membre : Occasionnel
Membre : Occasionnel
@ovl a écrit:Ton NO3 doit être à 0 !!
Je pense que tu as fait trop de changements d'eau au début, normalement tu dois laisser "tourner" ton aquarium pendant 4 semaines (avec plantes, sans poissons) sans changements d'eau, ceci permets de stabiliser ton eau et les bactéries!

Fais attention à ton NO3, c'est toxique pour tes poissons!!!!

c'est vrai que j'ai effectué des changement d'eau très fréquemment 1 a 2 fois par semaine, car j'ai commis l'erreur de remplir mon bac avec de l'eau sortie d'un adoucisseur ##23 et donc mes testes ne correspondait a rien j'ai donc mis un osmoseur et ensuite fait de fréquent changement. (voir ce sujet: http://www.forumaquario.org/t127419-correlation-en-gh-et-kh )

maintenant mes paramètres sont assez stable seul le pH varie en fonction du CO2 injecté, et mes paramètres ce matin avant allumage sont :
T° 25
KH 5
pH 7.5 (et normalement ce soir il devrait êtres a 7 voir 6.8 avec injection de co2)
GH 3
NO2 0.025
NO3 1
PO 0.02
Fe 0.1

23default Re: démarrage d'un 350L le Sam 30 Avr 2016 - 8:43

titof411


Membre : Occasionnel
Membre : Occasionnel
je pense que les plantes ont besoin de no3 si je dis pas de bêtises ##06 et c est pour cela que l ont dois essayer de maintenir un ratio de 10/1 no3/po4 pour ne pas avoir des poussées d algues,j ai moi meme des problèmes d algue (cyano et fillamenteuse) j ai fais un black out et pour le moment j injecte du no3 (nitro de easylife) pour pouvoir garder ce ratio ! j espère faire le bon choix ##22

24default Re: démarrage d'un 350L le Sam 30 Avr 2016 - 11:15

ovl


Membre : Occasionnel
Membre : Occasionnel
##23 ##23  Toutes mes excuses, il était tard hier et j'ai mélangé NO3 et NO2,

Il faut bien du NO3 ( +- 16) et le NO2 doit être à 0 ( ou 0,025 pas de problèmes)

Avec un KH de 5 ton PH devrait être entre 6,8 et 6,9 pour avoir un CO2 optimale pour tes plantes
(et donc moins d'algues)

Ton PO4 peut également monter un peu.

Ne change pas d'eau pendant 2 semaine (en gardant un oeil sur tes valeurs d'eau)
j'essayerais de faire un changement d'eau de 20 à 25% par semaine ensuite.

25default Re: démarrage d'un 350L le Sam 30 Avr 2016 - 13:07

beluga30


Membre : Occasionnel
Membre : Occasionnel
@ovl a écrit:##23 ##23  Toutes mes excuses, il était tard hier et j'ai mélangé NO3 et NO2,

Il faut bien du NO3 ( +- 16) et le NO2 doit être à 0 ( ou 0,025 pas de problèmes)

Avec un KH de 5 ton PH devrait être entre 6,8 et 6,9 pour avoir un CO2 optimale pour tes plantes
(et donc moins d'algues)

Ton PO4 peut également monter un peu.

Ne change pas d'eau pendant 2 semaine (en gardant un oeil sur tes valeurs d'eau)
j'essayerais de faire un changement d'eau de 20 à 25% par semaine ensuite.

oui pour le pH comme je l'ai dit ce matin avant allumage des rampes, et de l'injection de CO2 le pH est a 7.5 mais normalement avec l'injection de CO2 qui démarre en même temps que l’éclairage, ce soir mon pH devrait être a 7 voir 6.8, donc je suis dans les clou ##27

pour le changement d'eau, je l’effectuerai peut être dans la semaine ou le prochain week-end en fonction de mes paramètres, (surtout le NO3) histoire de voir si c'est stable.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum