Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

1default Résistance à moitié couverte de bulles. le Dim 27 Mar 2016 - 17:09

Laserman49


Membre : Nouveau
Membre : Nouveau
Bonjour à tous.

Je précise avant tout que l'Aquarium, ainsi que les poissons, sont en Eau depuis plus d'un An.

J'ai un Aquarium de 100 L, un bulleur rideau micro bulles, un filtreur exterieur 120 L JBL Cristalprofi 401, une résistance Edden 425 que j'ai réglée à 28 °. Je n'ai que des 4 Ancistrus et différents décors, 2 Amphores, 1 grande et une petite et une Statue creuse Inca assez grande pour qu'ils puissent y entrer.

Mon problème, c'est que la résistance toute neuve (que j'ai changé parce que l'ancienne commençait à prendre l'eau, mais elle aussi faisait des bulles) se recouvre de bulles au bout d'environs 24 H de présence dans l'Aquarium, et au bout d'un moment, environs une semaine, si je ne l'éteint pas pour la nettoyer, le bulles font comme si elles brûlaient, couleur caramel. Du coup, pour les nettoyer, il faut gratter au couteau, et j'imagine que ce n'est bon ni pour la résistance, ni pour sa capacité de chauffe.

Du coup, ma question est, comment éviter cette formation de bulles s'il vous plait ?

Merci d'avance et à bientôt.

popi


Membre : Régulier
Membre : Régulier
Oh merde c'est pas banal!

C'est un combien de watt ton chauffage? de la a faire roussir il doit chauffer sacrement fort et longtemps!

ace11


Membre : Régulier
Membre : Régulier
##10 ##10 Doit y avoir un soucis moi je serais toi je la ramènerais et tu leur explique ##07

http://dom-tom-livraison-service.fr/

4default bulle le Lun 28 Mar 2016 - 7:38

mrlao


Membre : Régulier
Membre : Régulier
peut être des oeuf?

walioun


Conseiller
Conseiller
Bonjour,

Si tu as un rideau de bulles, ce qui est néfaste dans un aquarium normal, cela veut dire que ton eau se charge en gaz, en plus de l'O2 fourni par les plantes, et vu que ton chauffage est élevé, c'est comme une casserole sur le feu. Car pour chauffer à 28°, l'eau doit être beaucoup plus chaude autour du chauffage.

Pour les dépôts sur le chauffage ce doit être du tartre, qui se dépose vu la chaleur de l'eau autour du tube.

Il aurait été intéressant de connaître les paramètres de cette eau : GH/KH/PH, surtout si les duretés sont élevées.

Ceci dit, je ne vois pas ce que font 4 ancistrus dans ce volume trop faible pour eux.

Laserman49


Membre : Nouveau
Membre : Nouveau
Merci pour vos réponses, et non, l'Eau n'est pas chauffée trop longtemps, je vérifie régulièrement et le voyant de chauffe s'éteint régulièrement, par contre, ce que je n'avais pas remarqué c'est qu'une partie du ressort chauffant dans la résistance touche à la paroi vitrée et c'est là que ça roussi, la résistance est une 200 W. Pour les Ancistrus, si il y en a autant dans un si petit volume, c'est parce qu'on me les a donné. De toute façon, ce bac va être changé, j'ai un Amis qui va me donner des Maurémys, que je compte mettre avec les Ancistrus, du coup, je pense prendre environs 3 fois ce volume.

Ceci dit, en attendant que j'en trouve un et que j'ai les moyens de l'acheter, dans les Mois qui viennent, j'aimerais bien ne pas perdre ce que j'ai, si vous pouviez m'aider à trouver une solution, qui est forcément dans l'Eau, puisque l'ancienne résistance faisait pareil, et ce n'était qu'une 75 W.

Pour les Oeufs, aucune chance, ou alors, j'ai les plus grands pondeurs du monde vue la quantité, LOL.

Merci d'avance pour votre aide.

walioun


Conseiller
Conseiller
@Laserman49 a écrit:........, et non, l'Eau n'est pas chauffée trop longtemps, je vérifie régulièrement et le voyant de chauffe s'éteint régulièrement, par contre, ce que je n'avais pas remarqué c'est qu'une partie du ressort chauffant dans la résistance touche à la paroi vitrée et c'est là que ça roussi, .................................

Je ne t'ai pas dit que tu chauffais trop longtemps !.

J'ai dit :

Pour chauffer 100 litres d'eau a 28°, il faut que l'eau autour du chauffage soit beaucoup plus chaude, donc une eau qu'on chauffe ça fait des bulles et ça dépose du tartre (du calcaire si tu préfère). et il est évident que ce tartre est dans l'eau GH/KH/Etc. ##06 Donc donne les para de ton eau. ##27

Laserman49


Membre : Nouveau
Membre : Nouveau
Je peux me tromper, mais ceci dit, je pense pas qu'il y ait du tartre dans l'Eau, ici l'Eau est super calcaire, du coup, j'ai installé un Adoucisseur, et un filtre à membrane pour l'Eau de boisson.

Du coup, si tu dis vrai, soit l'Adoucisseur à un problème, seulement, après l'entretient annuel qui à été fait il y a deux Mois les paramètres étaient bons, soit il n'y a pas de tartre dans l'Eau.

Est-ce que le ressort de chauffage qui touche à la paroi vitrée pourrait provoquer ce genre de problème par contre ?

popi


Membre : Régulier
Membre : Régulier
C'est pas parce que t'as un adoucisseur que ton eau ne reste pas dure.

Les adoucisseurs remplacent les ions calcium et magnésium par du sodium.

C'est pas franchement conseillé pour un aqua il me semble, les poissons n'ont pas de de systeme de regulation des ions comme nous, ils fonctionnent par osmose. Si tu leurs donne une eau avec une concentration donnée en ions, ils auront la meme concentration dans leur sang.

Si ta concentration en sodium baisse ou augmente ne serait ce qu'un petit peu, tu vas mal le vivre, c'est pareil pour tes poissons Wink

Il ne faut pas que tu confondes adoucisseur qui effectue un échange d'ions sans perte d'eau et un osmoseur qui balance tous ce qui n'est pas H2O dans une partie de l'eau et qui est rejetée.


Pour ton chauffage, c'est possible qu'il soit en mauvais état, ca peut jouer en effet, demande un échange a ton magasin, change de marque si tu n'as pas confiance en celle ci.

Laserman49


Membre : Nouveau
Membre : Nouveau
C'est un adoucisseur, je ne voulais pas d'un Osmoseur qui m'aurait couté beaucoup plus cher, et n'était même pas justifié dans la configuration de mon Domicile.

Pour l'adoucisseur, il contient du sel pour les cycles de régénération, il faut juste vérifier régulièrement le niveau de sel, et en ajouter en cas de besoin.

Par contre, quand je remplis l'Aquarium, quand je fais le niveau de l'Eau, j'en enlève une partie, et je remplace par de l'Eau filtrée via le Filtre à membranes, pour éviter le chlore que nous avons souvent en grande concentration, et qui passe à travers l'adoucisseur.

Pour la résistance, c'est pour ça que j'écris aujourd'hui, pour être sur de ne pas faire de bêtise en attendant trop longtemps, elle est toute neuve, achetée avant hier. C'est une Eden 425, régulée via un thermostat intégrée, et avec système de calibrage, que je n'avais pas sur l'ancienne, du coup, j'ai investit dans un Thermomètre électronique pour vérifier la température de l'Eau de manière fiable. J'avais un thermomètre à alcool avant, mais vue qu'il m'était arrivé une mésaventure avec l'ancien, je n'ai plus trop confiance dans ce genre de matériel.

L'ancien m'avait échappé des main, et était tombé à environs 20 CM de hauteur, le tube rouge indiquant la température et contenant le liquide, était descendu d'environ 3 ou 4 mm, ce qui fait que toutes les températures étaient décalées, puisque l'étiquette les indiquant n'avait pas bougée elles.

vlg1728


Membre : Accro
Membre : Accro
l'adoucisseur est inadapté comme eau d'aquarium, les poissons d'eau douce n'aiment guère le sel, ils finissent par tomber malade et en mourir.

Soit tu investis dans un osmoseur (qu'il faudra brancher AVANT ton adoucisseur), soit ce sera en achetant de l'eau osmosée en magasin ##27

je pense d'ailleurs que ce sont les ions issus de cet adoucisseur qui crament au contact de la résistance.

popi


Membre : Régulier
Membre : Régulier
@Laserman49 a écrit:C'est un adoucisseur, je ne voulais pas d'un Osmoseur qui m'aurait couté beaucoup plus cher, et n'était même pas justifié dans la configuration de mon Domicile.


Encore heureux, tu serais pas la pour en parler ##17

Quoi qu'il doit bien exister des osmoseurs avec des membranes qui permettent d'avoir une eau reconstituée potable, mais la on part dans le domaine de l'hémodialyse, c'est pas les meme gammes de prix ##17

Tout à fait d'accord avec vlg1728 Smile


Pour ton chauffage si tu penses qu'il est abimé, retourne le en magasin, tape dans du Eheim, tu seras tranquille Wink

Laserman49


Membre : Nouveau
Membre : Nouveau
Y'avait que deux modèles pour le chauffage, un Italiens dont je ne me souviens plus de la marque mais qui était noir avec un voyant de fonctionnement bleu 200 W à 44  €, et celui que j'ai pris un Eden 425 - 200 W - 24,99 €, mais malheureusement pas de Eheim, sinon, c'est bien sur celui que j'aurais pris.

Et sur Amazon, ou je commande régulièrement, ils n'ont que des Eheim avec Thermostat mais sans affichage des Températures dessus, ce qui fait qu'il y a un bouton de réglage avec + et -, mais on sait pas à combien on le règle, du coup, ça m'intéresse pas.

popi


Membre : Régulier
Membre : Régulier
euh... t'as un lien pour ton truc? parce que je trouve pas avec juste le + et le - ...

J'ai un eheim 50W, et les 200W que je trouve sont exactement pareils (avec molette des températures et ajusteur)

vlg1728


Membre : Accro
Membre : Accro
la température de consigne est directement sur le bouton de réglage Wink j'en ai un, c'est discret mais on le voit quand même.

walioun


Conseiller
Conseiller
@Laserman49 a écrit:Je peux me tromper, mais ceci dit, je pense pas qu'il y ait du tartre dans l'Eau, ici l'Eau est super calcaire, ...................

Comme je l'ai dit succinctement : Le tartre est un dépôt calcaire issu de la précipitation des minéraux contenus dans l’eau sous l’effet de la chaleur, fréquemment retrouvé dans les canalisations. ##17

Laserman49


Membre : Nouveau
Membre : Nouveau
@popi a écrit:euh... t'as un lien pour ton truc? parce que je trouve pas avec juste le + et le - ...

J'ai un eheim 50W, et les 200W que je trouve sont exactement pareils (avec molette des températures et ajusteur)

Non, désolé, je viens de retourner voir, et il en restait 3 la semaine dernière, mais aujourd'hui, ils n'y sont plus, je ne prend que des produits Vendus et Livrés par Amazon, et là, à priori, ils n'en on plus en stock. Je ne retrouve même plus l'annonce.

popi


Membre : Régulier
Membre : Régulier
@Laserman49 a écrit:je ne prend que des produits Vendus et Livrés par Amazon


Ca restreint pas mal en effet!

Laserman49


Membre : Nouveau
Membre : Nouveau
Ca dépend des produits, pour certains, on a pas le choix, si on veut un truc spécifique, et qu'il n'y a qu'un vendeur qui le fait, je prend quand même le risque, mais dans des cas comme des produits courants d'Aquariophilie, je prend pas le risque, c'est Amazon directe. Après, je fais des fois des exceptions, ça peut être Vendus par un Vendeur tierce, mais livré par Amazon par contre, comme j'ai pris le Premium, ça me permet d'être livré très vite.

popi


Membre : Régulier
Membre : Régulier
je suis curieux de voir quel chauffage ils peuvent bien vendre du coup, si il ressemble pas à ça

maèline38


Membre : Nouveau
Membre : Nouveau
je pense que c'est celui-ci :
http://www.aqua-store.fr/chauffage-pour-aquarium-eau-de-mer/1999-eden-chauffage-aquarium-425-200-4010052573878.html

popi


Membre : Régulier
Membre : Régulier
Nan on parlait des chauffages Eheim maèline38, enfin je crois Smile


Ou alors, j'ai rien compris depuis le début scratch

Laserman49


Membre : Nouveau
Membre : Nouveau
@maèline38 a écrit:je pense que c'est celui-ci :
http://www.aqua-store.fr/chauffage-pour-aquarium-eau-de-mer/1999-eden-chauffage-aquarium-425-200-4010052573878.html

C'est bien celle-là que j'ai pour l'instant, mais je vais aller l'échanger, vue que je me suis aperçut de deux choses, la 1ère, elle brûle sur une paroi à deux endroit, deux grosses tâches brunes foncées, et en plus, elle fait du bruit, un petit claquement qui ressemble à un bruit de goutte qui coulerait d'un robinet qui à une fuite quant elle chauffe.

maèline38


Membre : Nouveau
Membre : Nouveau
rhoo Popi, tu as abusé des oeufs de Paques à la liqueur ##15
dans son 1er post, il dit "eden 425"
et oui , il vaut mieux le changer, surtout si il crépite !! défaut d'étanchéité !

popi


Membre : Régulier
Membre : Régulier
@Laserman49 a écrit:
Et sur Amazon, ou je commande régulièrement, ils n'ont que des Eheim avec Thermostat mais sans affichage des Températures dessus, ce qui fait qu'il y a un bouton de réglage avec + et -, mais on sait pas à combien on le règle, du coup, ça m'intéresse pas.


Ben nan j'suis pas fou, on parle bien du Eheim! ##17

Ce que je voulais c'est qu'il me montre le modèle dont il parle dans ce post

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum