Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
vlg1728
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 3666
Localisation : isère (38)
Emploi : Changement d'orientation ?
Date d'inscription : 02/01/2010

default problèmes au lancement d'un nano bac

le Dim 10 Avr 2016 - 18:55
Hello !

Bon voila l'exposé de l'historique :
j'ai lancé il y a 2 semaines un aqua cubique de 25L, en parallèle d'un rectangulaire de 20L. Contenu des 2 : sable de quartz sans sol nutritif, quelques plantes et une petite racine, ainsi qu'un chauffage, sans pompe (destinés à des bettas).
Les 2 racines ont été bouillies 3 heures, les plantes rincées abondamment, idem pour le sable.

Les 2 aquas ont eu une explosion d'eau blanche dans la foulée... L'eau a même fini par puer.

Bon... On recommence.

J'ai refait bouillir les racines, j'ai rincé le sable à nouveau mais avec de l'eau bouillante, j'ai soigneusement frotté les plantes. J'achète deux filtres de faible puissance adaptés aux bettas.

Je relance le nano 25L dans la foulée.

Rebelote, le lendemain eau opaque tellement elle est devenue blanche...

J'enlève tout, je refais bouillir la racine, je rince et frotte les plantes, je met une bouteille de vinaigre dans l'aqua pour désinfecter en brassant le sable pour que ça pénètre.

Je relance le 25L une troisième fois.

Eau blanche deux jours plus tard...

Ayant constaté ça, je laisse momentanément tomber le 25L qui me prend le chou, et le 20L subit un traitement de choc : bain d'eau de javel pendant plusieurs heures, racine idem mais moins longtemps, je rince abondamment le tout, et le relance : tout va bien désormais dans celui-là, l'eau est nickelle, eau ambrée, plantes qui s'adaptent, un aqua normal quoi.

Contente de ce résultat, quelques jours plus tard je me remet au 25L : il subit lui aussi le traitement de choc, une nuit entière à baigner dans la javel, idem pour la racine, les plantes sont astiquées. Je rince et rince et re-rince le sable jusqu'à ce que l'eau n'ait même plus une particule en suspension. Je frotte la racine à la brosse dure puis à la brosse à dents.

Je relance hier matin.

Cet aprèm : l'eau s'opacifie à nouveau, malgré tout ça....


Il est où le problème ? Je comprend plus rien !

Si quelqu'un pouvait éclairer mes lanternes...

Merci.
avatar
azareth
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2295
Age : 34
Localisation : haute normandie
Emploi : Geekette sauvage
Date d'inscription : 30/03/2014

default Re: problèmes au lancement d'un nano bac

le Dim 10 Avr 2016 - 19:18
Plop,

Photo des racines ?

_________________
120 litres Danio rerio, Corydoras paleatus Macropodus opercularis
10 litres Betta splendens
10 litres Betta splendens
15 litres Betta splendens
20 litres Betta splendens


vlg1728
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 3666
Localisation : isère (38)
Emploi : Changement d'orientation ?
Date d'inscription : 02/01/2010

default Re: problèmes au lancement d'un nano bac

le Dim 10 Avr 2016 - 19:36
les racines sont des mopani somme toute classiques.

Voici celle de l'aqua qui pose soucis, bon elle sort de l'eau donc je sais pas si tu vas y voir grand chose :



avatar
azareth
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2295
Age : 34
Localisation : haute normandie
Emploi : Geekette sauvage
Date d'inscription : 30/03/2014

default Re: problèmes au lancement d'un nano bac

le Dim 10 Avr 2016 - 19:52
C'est pas de la mopani c'est de "l'araignée", mais en dehors de ca ca m'a l'air correct.

J'ai lancé plusieurs bacs sans filtre et j'ai jamais eu d'explosion bacterienne. Tente sans les racines, tu verras si ce sont elles les coupables :##27:

_________________
120 litres Danio rerio, Corydoras paleatus Macropodus opercularis
10 litres Betta splendens
10 litres Betta splendens
15 litres Betta splendens
20 litres Betta splendens


vlg1728
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 3666
Localisation : isère (38)
Emploi : Changement d'orientation ?
Date d'inscription : 02/01/2010

default Re: problèmes au lancement d'un nano bac

le Dim 10 Avr 2016 - 20:11
quand tu m'as dit de la sortir, j'en ai profité pour la regarder en détail : effectivement t'as raison, c'est bien la racine.... Dans un entrelacs au milieu, il y a un gros trou, et c'est bourré de crasse. Là j'essaie de récurer au max au tournevis plat pour nettoyer toute cette merdasse accumulée dans ce trou... Punaise si j'avais fait attention à ça avant, je me serais épargnée toutes ces peines.

et il me semble bien que c'est une mopani, il y a la caractéristique un côté bois rouge et un côté presque noir pleins de noeuds.

Sinon tant mieux, j'aurais acheté une araignée au prix d'une mopani.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum