Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Démarrage juwel 240l le Mer 13 Avr 2016 - 8:48

arno433


Membre : Occasionnel
Membre : Occasionnel
Bonjour,
Ca fait environ un mois que mon bac est en eau, j'utilise un filtre externe jbl e901.
Mon eau du robinet a ces caractéristiques:
PH supérieur à 7 (j'ai le test jbl en goutte mais je n'arrive pas bien a voir la différence entre 7, 7.5 et Cool
KH:8
GH:9
NO2:0

J'ai fais les mesure dans un bidon rempli de 50% d'eau du robinet et 50% d'eau osmosée, j'obtiens ceci:
PH supérieur à 7
KH: 3.5
GH: 6

J'ai une bonne dizaine de plantes qui poussent doucement.
Je compte mettre des poissons amazoniens, donc je vais essayer de faire descendre mon pH et KH en filtrant sur tourbe et en changeant 10% de l'eau de mon bac chaque semaine avec 50% eau osmosée, 50% eau du robinet.

Pour l'instant mes NO3 sont aux alentours de 10, mes NO2 environ de 0.025, PO4=0
Je voudrais savoir quand je peux commencer a changer l'eau du bac.
Je voudrais egalement savoir quand je peux commencer à mettre de l'engrais.

Merci.

2default Re: Démarrage juwel 240l le Mer 13 Avr 2016 - 9:36

Benjamin-aquarium


Membre : Accro
Membre : Accro
Bonjour !

Le 50/50 robinet, osmosée est correct si tu veux de l'eau douce et acide, donc idéal pour les poissons que tu souhaites. En faisant les changement ne regarde pas le pH qui importe peu quand on est avec de l'eau osmosée Wink. Regarde surtout le KH qui lui t'aidera à jouer sur le pH, et comme tu l'as dis avec la tourbes.
Ton GH est plutôt pas mal aussi.

Pour les changements d'eau, attends la fin de ton cycle d'azote, et ensuite tu pourras commencer les changements de 10%.

Pour la fertilisation, attends que les plantes montrent des signes de pousses, et regarde qu'elles soient en bonne santé aussi.
Et j'ai vu que tu avais des plantes qui poussent doucement. Privilégie les plantes à pousse rapide, pour concurrencer les algues souvent fréquentes au démarrage.

3default Re: Démarrage juwel 240l le Mer 13 Avr 2016 - 10:31

arno433


Membre : Occasionnel
Membre : Occasionnel
Merci pour ta réponse.

A quel moment je sais que mon cycle de l'azote est terminé? Ca fait plus d'une semaine que mon taux de NO2 est de 0.025 et il n'a pas l'air de vouloir descendre plus, est ce que j'attend encore?

Pour mes plantes je me suis mal exprimé quand j'ai dit qu'elles poussent doucement. En fait j'ai ai de plusieurs types, certains a pousse rapide et d'autres non, mais dans l'ensemble elles ont commencé a pousser tranquillement. Certaines ont les branches qui deviennent marron, est ce que ca veut dire que je peux commencer l'engrais?

4default Re: Démarrage juwel 240l le Mer 13 Avr 2016 - 10:39

Benjamin-aquarium


Membre : Accro
Membre : Accro
Avec plaisir Wink !

Pour ton cycle d'azote, cela fait un mois que ton bac est en eau, tu as observais une grosse montée de nitrite durant ce temps ?

Si tes plantes poussent, oui tu peux commencer, mais à demi doses pour le moment. Tu utilises quoi comme fertilisation ?

Tu pourrais mettre une photo de ton bac ? Comme ça on peut voit à quoi il ressemble Razz !


5default Re: Démarrage juwel 240l le Mer 13 Avr 2016 - 10:59

arno433


Membre : Occasionnel
Membre : Occasionnel
J'ai eu une montée de NO2 à 0.2 puis c'est redescendu à 0.025 et ca ne bouge plus.
Je précise que j'ai mis des bactéries d'un autre bac dans le filtre, c'est peut être pour ca que le taux de nitrite n'a jamais été trés élevé???
Pour l'engrais je vais essayé un engrais "maison" que l'on m'a conseillé (j'ai eu deux sachets de poudre) un avec micro éléments et l'autre avec permanganate de potassium.
Je n'ai pas de sol nutritif, juste du sable de loire mais j'ai mis des boules jbl au pied de chaque plantes.

Voici mon bac,
La première photo date du 24 mars, la deuxième du 7 avril.
Des suggestions?



6default Re: Démarrage juwel 240l le Jeu 28 Avr 2016 - 8:37

arno433


Membre : Occasionnel
Membre : Occasionnel
J'ai ajouté 250g de tourbe jbl dans mon filtre, et j'ai fait des changement d'eau en utilisant de l'eau osmosée.
J'ai actuellement un KH de 3 et un ph de 7.2.
J'ai l'impression que les plantes ont un peu ralentit leur croissance et que c'est les algues qui prennent un peu le dessus.

[img][/img]

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum