Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Help ! Mon filtre me saoule... le Mar 19 Avr 2016 - 20:45

vlg1728


Membre : Accro
Membre : Accro
Coucou !

ma pompe s'est mise à faire un bruit bizarre, comme si c'était rempli de bulles d'air... J'ai fait l'entretien hier, mais la machine s'est correctement relancée après.

Finalement après près d'une heure d'acharnement, j'ai réussi par un tour de passe-passe à remettre la machine en route... Mais maintenant ça me saoule, je n'aime pas être sur le qui-vive avec le matos...

La pompe c'est une eheim pro3 1250L/H

Je me tâte à passer en low-tech, mais au vu de ma pop je crains que ça ne soit pas possible !

j'ai beaucoup de poissons :
- 50 espei
- un trio de gouramis perlés
- 2 sturi
- 10 petits ventouses

Il me semble que pour un low-tech il faut peu de poissons non ?

Pour le reste, le bac est très planté, il possède des racines, dont une en préparation qui va apporter beaucoup de tanins.

Je pensais si c'était possible, enlever toutes les masses bio, ne laisser qu'un casier de ouate et un autre de tourbe. Ainsi le débit total serait moins affecté qu'avec tout ça.

Qu'est-ce qu'il faut faire pour le passer en low tech ?

Est-ce qu'il faudra arrêter l'injection de CO2 ? Ou du moins le diminuer fortement ?

Merci .

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum