Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
loutche
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 9
Age : 28
Localisation : niort ( deux sèvres )
Emploi : chauffeur de bus
Date d'inscription : 30/04/2016

default problème algue !!!!

le Mar 24 Mai 2016 - 11:37
bonjour tout le monde !!

bon depuis 2 mois j'ai de sérieux soucie d'algue qui m'envahissait l'ensemble de l'aquarium ainsi que les plantes.

Je suis aller faire un test d'eau en animalerie et il m'avait trouvé un surplus de phosphate que j'ai régler avec sa

je vous montre quelque photos de mon aquarium !! et désolé pour la qualité photos je suis pas un expert :





merci de me dire se que vous en pensez :##27:
avatar
tounyz
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 299
Age : 27
Localisation : bordeaux
Emploi : menuisier
Date d'inscription : 04/06/2014

default Re: problème algue !!!!

le Mar 24 Mai 2016 - 12:24
Salut tout dabord il faudrait en savoir un peu plus sur le bac 

Date de mise eau 

Parametre 

Volume 

Eclairage : durée et puissance 

 Habitant et plantation
loutche
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 9
Age : 28
Localisation : niort ( deux sèvres )
Emploi : chauffeur de bus
Date d'inscription : 30/04/2016

default Re: problème algue !!!!

le Mar 24 Mai 2016 - 14:01
alors la mise en eau c'est faite y'a environs deux mois

l'aquarium est un 125L en filtration externe jbl E90 avec substrat aquabasis plus

pour les paramètre je ne les connais pas l'animalerie ne me les dit pas !!

pour l'éclairage il s'allume de 8H-12H et de 14H-18H l'ont ma dit que sa réduisait la quantité d'algue ! pourtant dans mes anciens bac je fessait entre 10h et 12h en continu !!

les plantes j'ai seulement 3 variété mes je ne pourrais dire les noms !!

pour les poissons j'ai 5 arlequin, 5 danios et 15 neon bleu

voila mes je pense qu'il faudrait que je procure les paramètre de l'eau j'imagine :##19:
Asyjan
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 317
Localisation : Moselle
Emploi : Etudiant
Date d'inscription : 09/04/2016

default Re: problème algue !!!!

le Mar 24 Mai 2016 - 17:48
Baisse l'éclairage , 10h - 12h et 15h - 18h et regarde ce que ça donne dans une semaine

_________________
100L : 14 guppys (5 male adultes + 9 femelle) , 7 Corydoras Paleatus , trentaine de Sakura red

60L : 6 alevins guppy de 3 mois et 9 alevins de 2 mois et 20 alevins de 1 mois
avatar
titof411
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 139
Localisation : belgique
Emploi : independant
Date d'inscription : 17/09/2015

default Re: problème algue !!!!

le Mar 24 Mai 2016 - 17:50
bonjour,

oui il te faudrait des tests en gouttes (jbl par exemple) pour analyser ton eau !
ph kh gh no2 no3 po4 fe

quel types d éclairage a tu?

il ne faut pas faire de coupure avec ton éclairage par exemple 12h-8h c est ok et 8h c est assez!

n est il pas prés d une fenêtre ?(sinon pas bon du tous )

_________________
avatar
tounyz
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 299
Age : 27
Localisation : bordeaux
Emploi : menuisier
Date d'inscription : 04/06/2014

default Re: problème algue !!!!

le Mar 24 Mai 2016 - 17:56
+1 avec titof jamais de coupure declairage
loutche
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 9
Age : 28
Localisation : niort ( deux sèvres )
Emploi : chauffeur de bus
Date d'inscription : 30/04/2016

default Re: problème algue !!!!

le Jeu 26 Mai 2016 - 12:40
donc me voila avec les résultats du test d'eau :

nitrate 10mg/l
nitrite 0mg/l
phosphate0,2mg/l
ph 7,5

et pour l'éclairage j'ai mis de 12H a 20H

et l'éclairage se sont deux tube de 24W donc un solar ultra nature et un solar ultra tropic.

voila mes l'ennui est que l'aquarium est dans une pièce très lumineuse.

que faire pour c'est foutu algues qui pourrissent mon aquarium ?:##11: :##11: :##11: :##11:



avatar
titof411
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 139
Localisation : belgique
Emploi : independant
Date d'inscription : 17/09/2015

default Re: problème algue !!!!

le Jeu 26 Mai 2016 - 18:07
hello,

1/pour bien faire il faudrait le changer de place car si il i a trop de lumière du jour c est une cause!

2/ 48w pour 125l c est pas assez,sa ne fais que 0,38w du litre et il te faudrait 0.8 à 1w par litres !

donc rajouter des néons ou installer une rampe LED.

Bon courage :##06:

_________________
avatar
indikad
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 112
Age : 37
Localisation : 74
Emploi : menuisier , charpentier
Date d'inscription : 23/12/2013

default Re: problème algue !!!!

le Sam 28 Mai 2016 - 10:54
Bonjour , je pense que ton bac n'est pas assez planté il faut mettre plus de plantes a croissances rapides ce qui aura pour effet d'absorber les nutriments nécessaires au développement des algues . Niveau éclairage perso je suis a 3l par watts et c'est suffisant car plus l’éclairage est intense et plus tu augmente le risque d'avoir des algues . Couper l’éclairage dans la journée certains te diront que ce n'est pas bon mais il faut savoir que c'est une technique utilisé par Denerle qui est un grand spécialiste des plantes , mon bac s'allume de 7h a 11h30 puis de 14h30 a 21h ce qui fait 11h d'éclairage et je n'ai aucun souci d'algues et de-plus ça a l'air de convenir a mes écailles car il sont plus actif lumière éteinte . Après chacun a son point de vue mais ca fonctionne chez moi pourquoi pas chez quelqu'un d'autre .
avatar
indikad
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 112
Age : 37
Localisation : 74
Emploi : menuisier , charpentier
Date d'inscription : 23/12/2013

default Re: problème algue !!!!

le Sam 28 Mai 2016 - 11:07
Des photos de mon bac qui pour moi est plutôt déjà bien planté et je ne trouve pas qu'il soit spécialement en sous éclairage .



loutche
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 9
Age : 28
Localisation : niort ( deux sèvres )
Emploi : chauffeur de bus
Date d'inscription : 30/04/2016

default Re: problème algue !!!!

le Dim 29 Mai 2016 - 14:00
en effet tu a un tres belle aquarium !!!

je vais essayer d'acheter plus de plante et faire bon nettoyage de mon aquarium, je verrait bien se qui si passe !!

apres la piece dans laquelle est l'aquarium est très lumineuse donc sa doit aussi poser problème je pense!!

merci pour te réponse :##05:
loutche
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 9
Age : 28
Localisation : niort ( deux sèvres )
Emploi : chauffeur de bus
Date d'inscription : 30/04/2016

default Re: problème algue !!!!

le Dim 29 Mai 2016 - 19:25
je suis aller acheter des plantes se tento et voila l'aquarium après nettoyage et les plantes en plus !!!





avatar
tounyz
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 299
Age : 27
Localisation : bordeaux
Emploi : menuisier
Date d'inscription : 04/06/2014

default Re: problème algue !!!!

le Dim 29 Mai 2016 - 20:59
Désolé de te contredire indikad mais arrêter son éclairage la journée ou le couper en deux est loin d'être une bonne idée... la lumiere est biologiquement indispensable que ce soit pour les poissons ou pour les plantes  
c'est comme si tu donner de la salade à manger à un lion il survivrai mais serait sans arrêt en carence son systeme n est tout simplement pas fait pour ca
Se n est pas pour rien que certains aquariophiles cherche a imiter le lever et coucher du soleil


Dernière édition par tounyz le Dim 29 Mai 2016 - 21:06, édité 1 fois
loutche
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 9
Age : 28
Localisation : niort ( deux sèvres )
Emploi : chauffeur de bus
Date d'inscription : 30/04/2016

default Re: problème algue !!!!

le Dim 29 Mai 2016 - 21:02
j'éclaire actuellement de 12H a 20H en continu

que tu pense des plantes que j'ai dans l'aquarium ?
avatar
tounyz
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 299
Age : 27
Localisation : bordeaux
Emploi : menuisier
Date d'inscription : 04/06/2014

default Re: problème algue !!!!

le Dim 29 Mai 2016 - 21:07
Pour moi tu nen a pas assez ^^  tu a le nom des plantes?
avatar
indikad
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 112
Age : 37
Localisation : 74
Emploi : menuisier , charpentier
Date d'inscription : 23/12/2013

default Re: problème algue !!!!

le Lun 30 Mai 2016 - 7:17
Tounyz je coupe l’éclairage dans la journée car le bac est dans une pièce extrêmement lumineuse ( mais pas en lumière direct du soleil ) ce qui avait pour conséquence une grosse prolifération d'algues . Cela fait maintenant plus de 3 ans que je procède ainsi ce qui ne gène en rien mes pensionnaires et les plantes ont toujours une bonne croissance ( taille toutes les 2 semaines minimum ).
Loutche je pense comme Tounyz niveau plantes tu peux encore en rajouter ce ne sera que bénéfique pour la qualité de ton eau et le bien être de tes écailles .
loutche
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 9
Age : 28
Localisation : niort ( deux sèvres )
Emploi : chauffeur de bus
Date d'inscription : 30/04/2016

default Re: problème algue !!!!

le Lun 30 Mai 2016 - 8:06
oui j'ai le nom des plantes

- acorus pusillus

- echinodorus bleheri

- limnophila heterophylla

- Vallisneria Americana Gigantea

- Echinodorus Amazonicus

- Staurogyne porto vehlo
avatar
focus48
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 132
Localisation : mende
Emploi : menuisier
Date d'inscription : 01/03/2013

default Re: problème algue !!!!

le Lun 30 Mai 2016 - 9:20
salut

pour ce qui est de la valisneria gigantea je la trouve inadéquat dans un 120L car elle fait des feuilles qui dépasse 1m50 ce qui va t'obliger a les couper assez souvent pour que la lumière aille jusqu'en bas . le hic c'est que quand tu coupe ce genre de feuilles elles dégages des sucres dont les algues sont très friandes .

perso je serai parti sur de simplis valisneria spiralis , nana , ....

cela ne reste que mon point de vue .



dans mon bac qui fait 1m de long les feuilles en sont a 120cm environ pour te donner une idée
loutche
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 9
Age : 28
Localisation : niort ( deux sèvres )
Emploi : chauffeur de bus
Date d'inscription : 30/04/2016

default Re: problème algue !!!!

le Lun 30 Mai 2016 - 9:43
à oui en effet mes le soucie est que je suis encore novice dans le domaine et qu'il n'est pas toujours évidant de bien choisir !!

mes les conseils sont bon à prendre et j'en prend note :##15: :##15:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum