Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Longo13
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 3
Localisation : PACA
Emploi : Technicien
Date d'inscription : 27/05/2016

default Question Osmoseur Aquariopure 190

le Ven 27 Mai 2016 - 19:25
Bonjour à tous,

Un ami vient d'acheter un osmoseur et on vient de le tester mais on pense qu'il y a un souci quelque part..

Avant toute chose voila le modèle:




On a fait les calculs et actuellement il produit:

1L5 d'eau osmosé en 3min30
1L5 d'eau "sale" en 1min20

Déjà est-ce que le ratio est normal ?

La question principale c'est au niveau de la pompe, qu'elle soit branché ou non on a exactement le même débit eau osmosé/sale niveau minute.

La pompe a l'aire de fonctionner car elle fait un léger bruit mais est-ce normal que le débit n'augmente pas quand elle est en marche ?

On vous remercie d'avance !

La bise Wink
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12084
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: Question Osmoseur Aquariopure 190

le Mar 31 Mai 2016 - 9:24
Hello,

Oui le ratio ne me parait absolument pas déconnant.

Concernant la pompe booster, j'avais exactement le même soucis lorsque j'ai voulu en utiliser une. Si la pression à ton robinet est suffisante, la pompe ne fait pas de miracle.

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
Longo13
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 3
Localisation : PACA
Emploi : Technicien
Date d'inscription : 27/05/2016

default Re: Question Osmoseur Aquariopure 190

le Mar 31 Mai 2016 - 10:26
Salut Benji !

Merci pour ta réponse, en effet la pression en sorti de robinet et relativement forte donc je comprends mieux pourquoi il n'y a pas de différence quand elle fonctionne !

Dû coups pour espérer un plus gros ratio litre osmosé/minutes tu me conseillerai quel modele de pompe ?

La bise
avatar
neofish
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 391
Age : 27
Localisation : Normandie
Emploi : Programmeur
Date d'inscription : 13/09/2011

default Re: Question Osmoseur Aquariopure 190

le Mar 31 Mai 2016 - 12:24
Si tu parles du ratio, un ratio de 1L d'eau osmosée pour 2L d'eau sale (ce que vous avez en gros) est très (très !) bon.
Pour l'améliorer tu peux éventuellement jouer sur la température, mais franchement, ça ne vaut pas le coup.

Pour obtenir de l'eau osmosée plus rapidement, mais sans prendre en considération le ratio, il faut simplement prendre un osmoseur avec une membrane qui a une plus grande capacité (-> un nombre plus élevé de gallons par jour produits). Pour ça il va falloir à partir d'un certain seuil utiliser des osmoseurs "pro".
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum