Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
katimi
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 128
Localisation : Pas de calais
Emploi : Sncf
Date d'inscription : 30/06/2014

default Re: Besoin d'aide pour un aquascaping 96L

le Mer 20 Juil 2016 - 9:25
Je ne sais pas si c'est le venturie qui fait ça mais j'ai une plantes qui va pas.... Celle de gauche à l'air d'aller on va devoir la retailler, le microssorium et l'anubia vont bien apparemment. Mais celle de droite se decompose, il reste peu de vert et sali l'aquarium....




avatar
Nowis06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 333
Age : 28
Localisation : Antibes
Emploi : Etude de prix batiment
Date d'inscription : 30/09/2015

default Re: Besoin d'aide pour un aquascaping 96L

le Mer 20 Juil 2016 - 10:18
ton eau à l'air trouble déja non ? tu as combien de watt d'éclairage pour combien de litre? car on dirai tu as pas beaucoup de lumiere.. et tu met des engrai liquide ou solide au pied des plantes?
avatar
katimi
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 128
Localisation : Pas de calais
Emploi : Sncf
Date d'inscription : 30/06/2014

default Re: Besoin d'aide pour un aquascaping 96L

le Mer 20 Juil 2016 - 10:20
Eclairage 18w, inclus dans le couvercle. On m'a dit que ça posai pas de problème. Et on m'a dit pas besoin d'engrais.... Donc.rien
Et oui l'eau est trouble vu que y a le venturi et cette pla'te qui se decompose.
avatar
Nowis06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 333
Age : 28
Localisation : Antibes
Emploi : Etude de prix batiment
Date d'inscription : 30/09/2015

default Re: Besoin d'aide pour un aquascaping 96L

le Mer 20 Juil 2016 - 10:23
@katimi a écrit:Eclairage 18w, inclus dans le couvercle.  On m'a dit que ça posai pas de problème.  Et on m'a dit pas besoin d'engrais.... Donc.rien
Et oui l'eau est trouble vu que y a le venturi et cette pla'te qui se décompose.
Perso moi j’arrêterai ce truc.. je connais pas et j'ai jamais utilisé, j'en vois pas vraiment l’intérêt?
Et je pense que à ta place j'achetrai quel boulettes d'argiles pour mettre au pied pour les aider à se lancer.
avatar
chris13
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 152
Age : 44
Localisation : Grenade sur Garonne
Emploi : Père au foyer et masseur bien-être
Date d'inscription : 09/02/2014

default Re: Besoin d'aide pour un aquascaping 96L

le Mer 20 Juil 2016 - 10:24
Il ne faut pas mettre d'engrais au démarrage d'un bac sauf à vouloir un  problème d'algue.

Autre chose, il semblerait que tu as de l'Egeria densa si ton eau est trop chaude (ce qui arrive en se moment, avec l'été et les fortes chaleur) il y a des chances qu'elle n'aime pas trop ça.

Enfin, l'aspect "ça s'étiole, ça tombe au sol et sa salie l'aquarium" c'est une réflexion de gens qui n'ont jamais été voir le fond d'une marre, une forêt etc... Un aquarium, par nature est naturelle, oublie la notion de sale et propre, vois ça comme le cycle naturelle. Les feuilles mortes des plantes servent de nourriture aux détritivores et généralement, un aquarium n'est jamais "clean". Si tu as TOUTE une plantes qui meurent, enlève là, mais si c'est quelques feuilles ou brins, laisse les.

Le venturi oxygène l'eau, qui aide à l'établissement des colonies de bactérie dans son bac. Après, il faut l'arrêté au bout d'un moment, une fois le pic de nitrite passé.

_________________
Lucidité argumentale

Dans toute discussion, il y a trois visions des choses : ta vision des choses, ma vision des choses, et la bonne vision des choses.
avatar
Nowis06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 333
Age : 28
Localisation : Antibes
Emploi : Etude de prix batiment
Date d'inscription : 30/09/2015

default Re: Besoin d'aide pour un aquascaping 96L

le Mer 20 Juil 2016 - 10:30
je parle pas d’engrais liquide mais d’engrais en boulette sous substrat pour que seul les plantes en profitent.. et puis apres perso si je peu me permettre.. si tu te lance dans l'aquascaping, si ta pas de Co², pas d’engrais et que 18w pour 100l tu vas arrivé à rien de spécial ou alors que des plantes ne demandant pas de lumière et autre style anubia... mais bon quand on parle d'aquascaping moi je ois dessuite de l'éleocharis, de l'hemianthus des mousses etc.. ^^ je pense que passé à une rampe entre 50 et 100w serai bien mieu et un petiut systeme CO² apres ton cycle dans 1moi et demi. et apres un peu de boulettes d'argiles et un peu d’engrais liquide aussi dans 1mois pour l'engrai liquide.. v
avatar
katimi
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 128
Localisation : Pas de calais
Emploi : Sncf
Date d'inscription : 30/06/2014

default Re: Besoin d'aide pour un aquascaping 96L

le Mer 20 Juil 2016 - 10:31
Ok je vais voir tenter l'eau voir si le pic est passé. Effectivement il fait chaud en ce moment.... Ca pourrais être ça ? Elle va se relancer après ou c'est foutu ? Je pense que la photos parle d'elle même..... Il y a des tiges où il y a encore du vert sur le.haut et une où y a plus rien, elle est foutu ?
avatar
katimi
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 128
Localisation : Pas de calais
Emploi : Sncf
Date d'inscription : 30/06/2014

default Re: Besoin d'aide pour un aquascaping 96L

le Mer 20 Juil 2016 - 10:32
Ben en fait nous on voulais un truc simple Smile et je pense pas pouvoir changer la rampe vu que c'est dans le.couvercle.... Et je veux pas enlever le couvercle j'ai des chats.
avatar
chris13
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 152
Age : 44
Localisation : Grenade sur Garonne
Emploi : Père au foyer et masseur bien-être
Date d'inscription : 09/02/2014

default Re: Besoin d'aide pour un aquascaping 96L

le Mer 20 Juil 2016 - 10:38
L'Egeria en bonne santé est bien verte et n'a pas un aspect "cuit" comme sur tes photos.

Concernant la réflexion sur l'aquascaping, en effet, il semblerait qu'il faut un équipement de type "Nasa" pour répondre au standard de la discipline.

Ton eau est trouble "malgrès" le filtre ?

Pour l'instant, le meilleur conseil à mon sens, vu que tu es en démarrage, "ne rien toucher" laisse le venturi, tu n'as pas de poisson, laisse l'Egeria pérycliter au pire ça donne de la nourriture au bactérie nitrifiante.

Refait le point dans 1 semaine, pour voir comment ça évolue.

Une question, tu éclaires combien d'heure par jour, tas température du bac est à combien ?

Parce que l'Egeria ça reste quand même une plante increvable théoriquement, j'en ai vu qui mourraient dans mes bacs, toujours à cause d'une trop forte température. C'est aussi un vrai plante aquatique au haut pouvoir oxygénant qui poussent dans beaucoup de condition.
avatar
katimi
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 128
Localisation : Pas de calais
Emploi : Sncf
Date d'inscription : 30/06/2014

default Re: Besoin d'aide pour un aquascaping 96L

le Mer 20 Juil 2016 - 10:43
Oui ça reste trouble malgré le filtre surement parce qu'elle se decompose en permanence.... Y a des bout bien bien vert. Temperature 28 sans chauffage..... Et eclairage entre 10 et 12h par jours
avatar
chris13
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 152
Age : 44
Localisation : Grenade sur Garonne
Emploi : Père au foyer et masseur bien-être
Date d'inscription : 09/02/2014

default Re: Besoin d'aide pour un aquascaping 96L

le Mer 20 Juil 2016 - 10:58
Tu pinces les bouts bien vert et tu les laisses flotter dans ton eau, le reste tu t'en débarrasses. C'est une plante qui n'a pas besoin d'être "planter".

L'eau est de qu'elle couleur ? Est ce qu'il y a des pièces de bois dans ton eau ?

Enfin, l'eau d'un aquarium évolue avec le temps et peu se colorer... C'est normal. De plus, la chaleur n'aide pas, c'est peu être des bactéries en grand nombre qui deviennent visible avec le cocktail "chaleur + nourriture + oxygène".

Honnêtement, tu n'as pas de poisson dans ton bac, il est en rodage, à tas place, je prendrai le temps de laisser tout ça se mettre en route avec un minimum d'intervention humaine.

_________________
Lucidité argumentale

Dans toute discussion, il y a trois visions des choses : ta vision des choses, ma vision des choses, et la bonne vision des choses.
avatar
katimi
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 128
Localisation : Pas de calais
Emploi : Sncf
Date d'inscription : 30/06/2014

default Re: Besoin d'aide pour un aquascaping 96L

le Mer 20 Juil 2016 - 11:01
Oui racine mais pas de tanin dans l'eau. C'est depuis qu'on à.mis l'eau de pluie. Elle.est un peu trouble, verte. Ok donc je coupe et laisse frotter mais elle va tourner avec le courant pas sur qu'elle apprecie plus.... Tu pense qu'il y a une chance que le reste vert reparte ? C'est une pousse rapide ?
avatar
chris13
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 152
Age : 44
Localisation : Grenade sur Garonne
Emploi : Père au foyer et masseur bien-être
Date d'inscription : 09/02/2014

default Re: Besoin d'aide pour un aquascaping 96L

le Mer 20 Juil 2016 - 20:03
Si le courant est pas trop violent, tu peux laisser l'Egeria en flottante, elle va développer des racines. C'est généralement une plante à pousse assez rapide et utile pour lutter contre les algues.

_________________
Lucidité argumentale

Dans toute discussion, il y a trois visions des choses : ta vision des choses, ma vision des choses, et la bonne vision des choses.
avatar
katimi
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 128
Localisation : Pas de calais
Emploi : Sncf
Date d'inscription : 30/06/2014

default Re: Besoin d'aide pour un aquascaping 96L

le Mer 20 Juil 2016 - 20:05
Ok merci Smile
avatar
Jinhaisan
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 92
Localisation : Troyes
Emploi : Technicien
Date d'inscription : 14/07/2016

default Re: Besoin d'aide pour un aquascaping 96L

le Sam 23 Juil 2016 - 0:07
@Nowis06 a écrit:je parle pas d’engrais liquide mais d’engrais en boulette sous substrat pour que seul les plantes en profitent..  et puis apres perso si je peu me permettre.. si tu te lance dans l'aquascaping, si ta pas de Co², pas d’engrais et que 18w pour 100l tu vas arrivé à rien de spécial ou alors que des plantes ne demandant pas de lumière et autre style anubia... mais bon  quand on parle d'aquascaping moi je ois dessuite de l'éleocharis, de l'hemianthus des mousses etc.. ^^ je pense que passé à une rampe entre 50 et 100w serai bien mieu et un petiut systeme CO² apres ton cycle dans 1moi et demi. et apres un peu de boulettes d'argiles et un peu d’engrais liquide aussi dans 1mois pour l'engrai liquide.. v

+1

Laisse le cycle se faire avec des plantes à pousse rapide, puis tu mettras par la suite de plus belles plantes
avatar
Nowis06
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 333
Age : 28
Localisation : Antibes
Emploi : Etude de prix batiment
Date d'inscription : 30/09/2015

default Re: Besoin d'aide pour un aquascaping 96L

le Lun 25 Juil 2016 - 9:22
@Jinhaisan a écrit:
@Nowis06 a écrit:je parle pas d’engrais liquide mais d’engrais en boulette sous substrat pour que seul les plantes en profitent..  et puis apres perso si je peu me permettre.. si tu te lance dans l'aquascaping, si ta pas de Co², pas d’engrais et que 18w pour 100l tu vas arrivé à rien de spécial ou alors que des plantes ne demandant pas de lumière et autre style anubia... mais bon  quand on parle d'aquascaping moi je ois dessuite de l'éleocharis, de l'hemianthus des mousses etc.. ^^ je pense que passé à une rampe entre 50 et 100w serai bien mieu et un petiut systeme CO² apres ton cycle dans 1moi et demi. et apres un peu de boulettes d'argiles et un peu d’engrais liquide aussi dans 1mois pour l'engrai liquide.. v

+1

Laisse le cycle se faire avec des plantes à pousse rapide, puis tu mettras par la suite de plus belles plantes
avatar
katimi
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 128
Localisation : Pas de calais
Emploi : Sncf
Date d'inscription : 30/06/2014

default Re: Besoin d'aide pour un aquascaping 96L

le Lun 8 Aoû 2016 - 12:50
Me revoilà aux nouvelles ^^ voici le bac un peu changer, on a lancé un nano 25L mais on avait vu trop gros sur les racine lol, je vais faire un poste pour lui après. Petite question, est-ce que c'est grave si l'eau touche le ballast du couvercle (pas le néon) sachant qu'il est dans du plastique moulé ?

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum