Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
comtudis
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 9
Localisation : haute saône
Emploi : artisan taxi
Date d'inscription : 16/02/2008

default Ça commence mal ........

le Sam 16 Fév 2008 - 12:30
Bonjour à tous,

j'espère poster au bon endroit Wink

Je viens de remettre en route mon aquarium apres deux ans d'inactivité. il a une contenance de 240 litres et suite a cette remise en eau ça commence plutôt mal. Je m'explique:
J'ai place tout ce qu'il fallait, terreau, gravier et plante etc. il y a 20 jours et mis en route a vide mon bac de suite. Il y a 5 jours j'ai rentré une dizaine de poissons Guppy et Néon pour voir. J'ai testé mon eau et tout était a pau près bon sauf le Ph trop élévé mesuré a 9.
Qqs heures seulement après ces introductions, j'ai commencer a perdre les Neons un par un sur deux jours puis les Guppys, 3 . J'ai retester mon eau et plus rien n'allait du tout. trop de Nitrites, trop de Ph et trop dure !!!
Donc hier soir j'ai remplacer moitie de mon eau en mettant de l'Aquasafe et ce matin j'ai encore deux Guppys morts !!! Je viens de refaire les tests et la sauf le PH qui est encore élevé, le reste est nickel.

Que dois-je faire maintenant si ça continue a crever, j' y perd mon latin !!!

Amicalement
Jean Marie
Quespassa
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 17
Localisation : Saintes
Emploi : Etudiant
Date d'inscription : 06/02/2008

default Re: Ça commence mal ........

le Sam 16 Fév 2008 - 12:38
A placer dans "lancement de l'aquarium" en eau douce Smile

Est tu sur d'avoir passé ton pic de nitrites avant l'introduction des poissons ?
Sinon ben le Ph a 9 c'est beaucoup trop élevé, ça peut venir de la...
Mais bon attend des reponses des pros ##22
comtudis
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 9
Localisation : haute saône
Emploi : artisan taxi
Date d'inscription : 16/02/2008

default Re: Ça commence mal ........

le Sam 16 Fév 2008 - 12:45
Merci Wink

J'ai remis ce message là ou t'as dit !!!

Amicalement
Jean marie
avatar
leucosternon
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 187
Localisation : Plouaret
Emploi : commercant
Date d'inscription : 14/04/2007
http://bactounet.forum.info.cforum.info/portal.php

default Re: Ça commence mal ........

le Dim 17 Fév 2008 - 16:13
Messieur les modos il faudrais faire un peu de ménage dans les rubriques eau de mer tout est mélangé ##11
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum