Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Démarrage de mon rio 400 type amazonien le Dim 17 Juil 2016 - 17:48

papy01


Membre : Nouveau
Membre : Nouveau
Bonjour,

voilà où en est mon aquarium aujourd'hui au bout de 5 mois, toujours en lutte contre les algues, à la main, à l'algol et au protalon.   ##09  

Tous les paramètres sont bons y compris NO3/PO4, éclairage diminué, rien n'y fait, les plus tenaces étant les marrons/noires
Difficile de planter davantage...

2default Re: Démarrage de mon rio 400 type amazonien le Dim 17 Juil 2016 - 22:00

Kel


Membre : Régulier
Membre : Régulier
Bonsoir! Smile

Ton aqua est SUBLIME!!

Pour les algues : l'aqua est-il proche d'une fenêtre?

Je suis désolée je ne sais pas trop quoi te dire, je ne suis pas experte mais si ton aqua est trop exposé, ça peut expliquer les algues.

Tu peut lire cet article très complet sur le sujet, ça peut t'aider Smile

http://www.forumaquario.org/t30193-la-lutte-contre-les-algues-en-bac-plante-d-eau-douce

Bonne soirée à toi et bravo encore ton aqua est très beau!! Very Happy

3default Re: Démarrage de mon rio 400 type amazonien le Lun 18 Juil 2016 - 10:12

papy01


Membre : Nouveau
Membre : Nouveau
Bonjour Kel,

merci pour ta réponse et ton avis sur mon aquarium.
Hélas les photos sont trompeuses, l'on ne voit pas toutes les algues qui restent malgré un sérieux nettoyage manuel, et les dégâts qu'elles font sur les plantes.

Il n'est exposé qu'à sa propre lumière, et rien d'autre.

Depuis 6 mois, j'ai "écumé" le web à propos des algues ds un aquarium. ##17

On y lit, dans le meilleur des cas, tout et son contraire, et souvent n'importe quoi ... ##10

Pour l'un, il faut beaucoup d'éclairage pour les endiguer, pour l'autre, très peu ...

Pour l'éclairage, par exemple, on peut lire de 0.5 W/litre à 2 W/litre, soit 4 fois plus !!! ##09
Jamais ne sont précisés les tubes utilisés, or entre T8 et T5 c'est 1.5 fois plus de lumière,
En rajoutant des réflecteurs, c'est encore 40% de lumière en plus !

Pas facile de savoir ce qu'il faut faire ... ##21 ##21 ##21

Après moults essais perso, j'en suis arrivé, pour l'instant, à seulement deux tubes 54 W avec réflecteurs.

J'avais fait une association tube daylight tube horti, une connaissance qui fait de l'aqua depuis plus de 15 ans, m'a déconseillé ça, il parait que l'horti est adoré par les algues, alors nouvel essai avec 2 daylights ...

Comme tu le vois, je nage ds le flou le plus complet .... ##17 ##17 ##17


4default Re: Démarrage de mon rio 400 type amazonien le Lun 18 Juil 2016 - 11:11

Pulsar


Membre : Habitué
Membre : Habitué
2x54W de quelle marque? Ton problème vient peut-être de tes tubes si après autant de temps et de bons paramètres rien ne change.

Si ce sont des JBL et que tu as environ 400litres nets, tu dois être à 17 lumen/litre, c'est vraiment peu. L'idéal est entre 25 et 50 lumen par litre.

Je te conseillerai de passer sur 4 tubes de 54W, 2 Solar Tropic et 2 Solar Natur de JBL. Cette combinaison a toujours eu de très bon retours. Avec ça tu auras 34lumen/litre, c'est déjà beaucoup mieux.

5default Re: Démarrage de mon rio 400 type amazonien le Lun 18 Juil 2016 - 11:33

papy01


Membre : Nouveau
Membre : Nouveau
Merci pour ta réponse et tes conseils, en lumen, ça au moins c'est plus précis.

A oui, pardon, j'ai oublié de préciser 2 T5 jewel 54 W daylight.

J'ai cru comprendre que je n'ai pas d'autres alternatives au tubes d'origine jewel... ##19

D'après ma petite expérience, plus j'éclaire, c'est ce que je faisais au début avec 4 T5 , 3 daylights 1 hortico, appelé nature chez jewel, plus j'ai d'algues ....

En fait les algues ne s'installent que sur les plantes les plus exposées à la lumière.
Celles qui sont à l'ombre n'ont pas d'algues, itou pour le sol.
J'en ai donc déduit qu'il fallait moins éclairer ...  ##06

Je viens de commencer ça avec ajout de lentilles d'eau qui tamisent beaucoup la lumière.

6default Re: Démarrage de mon rio 400 type amazonien le Lun 18 Juil 2016 - 11:57

Pulsar


Membre : Habitué
Membre : Habitué
Je pense qu'éclairer moins, c'est contre productif à long terme.

Tu n'es pas obligé de prendre du juwel, JBL fait des tubes de 1047mm qui vont dans ton bac, j'ai ceux là d'ailleurs. Ceux d'origines juwel sont bons pour la poubelle

7default Re: Démarrage de mon rio 400 type amazonien le Lun 18 Juil 2016 - 12:23

papy01


Membre : Nouveau
Membre : Nouveau
@Pulsar a écrit:Tu n'es pas obligé de prendre du juwel, JBL fait des tubes de 1047mm qui vont dans ton bac, j'ai ceux là d'ailleurs. Ceux d'origines juwel sont bons pour la poubelle
Ca c'est une bonne nouvelle !  ##06
Moi ce sont des JUWEL Tube T5 HiLite 54 Watts - 1200mm montés sur ballasts électroniques JUWEL --> ICI

Je pourrais les remplacer par ceux-là; ULTRA NATURE et Ultra Tropic

C'est bien ce que tu me conseilles ?  ##19

Parce que jusqu'ici j'avais tjrs lu qu'il n'y avait pas d'alternatives au jewel...  ##22

@Pulsar a écrit:Je pense qu'éclairer moins, c'est contre productif à long terme.
Je ne sais pas ce que tu entends par là, mais j'ai 4 mousses de java à trois hauteurs différentes, les 2 au sol sont indemnes, celle du milieu ont un peu d'algues celle la plus haute deux fois plus d'algues que celle du milieu.
Il en est ainsi pour toutes les plantes, exemple ci-dessous, les feuilles avec algues c'était avant avec 4 tubes et pas de lentilles d'eau, celles qui sont belles, c'est depuis seulement 2 tubes et lentilles d'eau ...



Dernière édition par papy01 le Lun 18 Juil 2016 - 12:59, édité 1 fois (Raison : orthographe)

8default Re: Démarrage de mon rio 400 type amazonien le Lun 18 Juil 2016 - 12:53

Kel


Membre : Régulier
Membre : Régulier
Bonjour Smile

J'ai lu quelque part que si on éclairait avec des coupure (par exemple: de 9h à 15h et de 17h à 21h) ça favorisait les algues... il faut donc éclairer non stop (donc par exemple de 9h à 19h), je ne sais pas si tu éclaire avec des coupures mais si c'est le cas ça peut aussi expliquer les algues...

9default Re: Démarrage de mon rio 400 type amazonien le Lun 18 Juil 2016 - 12:57

papy01


Membre : Nouveau
Membre : Nouveau
Non, non pas de coupure, 8h 20h ##27

10default Re: Démarrage de mon rio 400 type amazonien le Lun 18 Juil 2016 - 13:24

Pulsar


Membre : Habitué
Membre : Habitué
Quand je disais qu'éclairer moins c'est contre productif à long terme, je voulais dire qu'il est fréquent de réduire son éclairage en cas de soucis d'algues voir de faire un black out pour les plus vilaines. Mais ça, ça doit rester curatif et temporaire, juste le temps de faire mal aux algues. Si ça dure trop longtemps, ce sont les plantes qui prennent cher et donc les algues en profitent. En gros, quand on réduit drastiquement l'éclairage, ça doit rester sur une courte période de temps.

Ce sont biens les tubes que je conseille oui. Ce qui compte c'est juste de rester en T5 et garder la même longueur/puissance, peu importe la marque. Perso les JBL font du très bon boulot, Dennerle aussi mais plus cher.

Par contre en général si on a un éclairage puissant (+ de 40 lumen je dirai ), il faut diffuser du CO2 et fertiliser, tout va ensemble. Avec un éclairage moindre on peut également mettre du CO2 et fertiliser mais c'est moins nécessaire.


L'idéal c'est d'éclairer 10h avec minimum 25 à 50 lumen/litre. 25 lumen sont suffisants pour des plantes peu exigeantes comme des anubia, valisneria etc. Par contre toutes les plantes rouges ont besoin de plus de lumières, les gazonnantes également.

Le seul soucis quand on change de tubes, c'est qu'il faut le faire progressivement et pas tout d'un coup sinon tu risques d'avoir une explosion d'algues à cause du changement de spectre des tubes. Je dirai un tube par semaine, pas plus vite. A confirmer.


Tu pourrais me dire combien tu as en NO3 et PO4? Est-ce que tu fertilises?

11default Re: Démarrage de mon rio 400 type amazonien le Lun 18 Juil 2016 - 13:44

piemur


Membre : Régulier
Membre : Régulier
Bonjour,

dans mes différents bacs qui sont soit très plantés soit moyennement soit très peu plantés je n'ai pas d'algues ou vraiment peu (filamenteuse verte un peu sur les feuilles). De plus j'utilise des éclairages soit LEDS soit néons T8 sans me préoccuper de la marque.

Dans tous mes bacs j'ai de la Lemna minor, de la Pistia stratiote ou de la Salvinia natans. Je remarque que les algues ont tendance à se mettre plus facilement où la lumière de tubes est directe.

De plus le peu de fois où j'ai essayer de fertiliser (en mettant moins que les doses recommandées) j'ai eu une arrivée d'algues pinceaux et j'ai arrêté de suite. et plus aucune trace d'algues ensuite.

Voilà mon expérience qui vaut ce qu'elle vaut si ça peut t'aider ou t'aiguiller vers une solution.

Au niveau de la nourriture j'en donne vraiment peu (rien ne traine au fond sauf pour les gobies)et mes bacs sont sous-peuplé (environ 35 poissons pour plus de 500 litres d'eau dans 7 bacs)

12default Re: Démarrage de mon rio 400 type amazonien le Lun 18 Juil 2016 - 15:09

papy01


Membre : Nouveau
Membre : Nouveau
D'abord, un grand merci à vous deux pour vos longues réponses documentées et le temps que vous consacrez à m'éclairer.  ##27

pour les chiffres :
eau osmosée reminéralisée mi-aquadur, mi-minéraux preis
temp : 25° +- 0.5
KH 7
GH 13
pH 6.98 +- 0.5 régulé par sonde électronique et injection de CO2
NH4 <0.05
NO2 <0.01
NO3 3
PO4 0.31

Ces chiffres n'ont jamais bougé depuis le début, à l'exception des NO3 PO4 qui sont montés à 5 et 0.5 pendant qques jours, redescendus par filtration supplémentaire avec clearmec plus de JBL

Chaque fois que j'ai essayé de fertiliser, j'ai eu aussitôt une explosion d'algues, je ne veux plus recommencer.
De plus le sol est composé d'une bonne couche de Deponit Mix Dennerle sur filtre de fond séparée par une moustiquaire du sable et gravier par dessus. J'ai pu constater que les plantes s'enracinent très bien de cette manière, et que les deux extractions du flitre sous gravier oxygènent suffisamment sans être visible.
Les plantes trouvant le nécessaire ds le sol n'ont probablement pas besoin d'engrais ds l'eau, raison pour laquelle, je suppose ce sont les algues qui en profitent ...  ##19

Par ailleurs j'ai une filtration normale extérieure avec Eheim filtre Pro 3e 450 électronic.

Je vais donc changer mes tubes comme tu m'as expliqué Pulsar, ne plus mettre d'engrais et surveiller ce qui se passe ...



Dernière édition par papy01 le Lun 18 Juil 2016 - 15:13, édité 2 fois (Raison : correction orthographe)

13default Re: Démarrage de mon rio 400 type amazonien le Lun 18 Juil 2016 - 16:22

Pulsar


Membre : Habitué
Membre : Habitué
Pour les NO3 si tu montes un peu ce n'est pas grave, pour ma part je vise 10 NO3 pour 1 PO4

14default Re: Démarrage de mon rio 400 type amazonien le Lun 18 Juil 2016 - 16:50

duJeu


Membre : Occasionnel
Membre : Occasionnel
@papy01 a écrit:Non, non pas de coupure, 8h 20h ##27

Bonjour, je pense que tu devrais diminuer ton temps d'éclairage petit à petit, et d'arriver à 10h par jour Smile

15default Re: Démarrage de mon rio 400 type amazonien le Lun 18 Juil 2016 - 17:06

vlg1728


Membre : Accro
Membre : Accro
il y a également deux petites choses à faire :
- stopper tous les produits "anti-algues", ça déséquilibre le bac
- être plus patient, je vois que tu essayes trop de lutter activement et que tu sembles en vouloir trop, trop rapidement.

Le mieux est l'ennemi du bien, surtout en aquariophilie. Un bac met plus ou moins de temps à s'équilibrer (parfois plusieurs mois), à éliminer les algues, et plus on traficote les paramètres en mettant tel ou tel produit, plus le bac galère à trouver son équilibre.

Il ne faut pas non plus oublier que si tu changes une donnée (par exemple la durée d'éclairage) pour endiguer les algues, il faudra du temps pour que les conséquences soient visibles. Plusieurs jours voire semaines. Donc quand tu changes un truc, attends au moins 2 semaines pour voir si ça ne change rien, ou si ça diminue. Si ça augmente, évidemment remet comme à l'origine.

La fertilisation avec un sol nutritif doit être curative. Par exemple, en cas de signe visible de carence en fer, on rajoute (un peu) de fer. Idem pour le PO4 etc. Si pas de carence visible, on ne touche à rien.

16default Re: Démarrage de mon rio 400 type amazonien le Lun 18 Juil 2016 - 17:48

papy01


Membre : Nouveau
Membre : Nouveau
@Pulsar a écrit:Pour les NO3 si tu montes un peu ce n'est pas grave, pour ma part je vise 10 NO3 pour 1 PO4
Oui je crois bien que c'est ce que je fais avec les chiffres que je t'ai donné. ##27

@duJeu a écrit:Bonjour, je pense que tu devrais diminuer ton temps d'éclairage petit à petit, et d'arriver à 10h par jour Smile
Bonjour, oui c'est ce que je vais faire dès que j'aurai changé mes tubes. ##18

@vlg1728 a écrit:il y a également deux petites choses à faire :
- stopper tous les produits "anti-algues", ça déséquilibre le bac
- être plus patient, je vois que tu essayes trop de lutter activement et que tu sembles en vouloir trop, trop rapidement.
Effectivement c'est ce que je lis partout, et que j'ai fait au départ.
Ca c'est la théorie ##17
Dans la pratique, j'ai tellement été envahi que les plantes mouraient les une après les autres laissant ainsi encore plus de place pour les algues ... ##11
J'ai donc été obligé d'en passer par les produits chimiques qui ont été assez efficaces, tout en cherchant les causes initiales de ces sal**eries ##06

Avec vos dernières suggestions, ce dont je vous remercie, je vais peut-être enfin tenir le bon bout ...  ##17

17default Re: Démarrage de mon rio 400 type amazonien le Lun 18 Juil 2016 - 20:36

nine62


Membre : Habitué
Membre : Habitué
Très joli bac en effet, et une fois ce ''petit" soucis d'algues supprimé, il en sera encore bien plus beau !!

Ha les algues, la bête noire des aquariophiles .
J'y suis passée aussi et c'est vrai que cela parait long , très long à partir ... mais il est vrai que l'équilibre doit se faire lentement mais surement. ##27

Je vais continuer à suivre ce post très intéressant ##05

18default Re: Démarrage de mon rio 400 type amazonien le Lun 18 Juil 2016 - 21:46

papy01


Membre : Nouveau
Membre : Nouveau
Merci Nine, sûr que je commence à trouver le temps long, mais j'ai fait des erreurs, la première c'est de croire selon plusieurs avis sur le web que ça allait s'arranger tout seul avec le temps ... ##21

Depuis que j'ai repris les choses en main ça va déjà mieux, et avec les derniers conseils donnés ici je vais voir le bout du tunnel... YES !!! ##17

19default Re: Démarrage de mon rio 400 type amazonien le Lun 18 Juil 2016 - 22:20

vlg1728


Membre : Accro
Membre : Accro
effectivement ça ne s'arrange pas tout seul, mais il faut être très parcimonieux quand on change certains paramètres pour voir ce qui cloche ##06

Donc un paramètre changé à la fois, et patience pour en voir les effets réels.

Une fois que tu auras trouvé le point d'équilibre de ton bac, celui qui nécessite le moins d'intervention de ta part pour la suite, alors ne touche plus à rien ##06

Perso je suis dans les algues corne de cerf en ce moment, j'ai supprimé pas mal de plantes à pousse rapide, et ce sont les plantes à pousse lente qui en pâtissent. Je ne m'inquiète pas, les plantes vont souffrir mais ça va revenir à la normale dans quelques mois, après que j'ai acheté quelques autres plantes à pousse rapide.

20default Re: Démarrage de mon rio 400 type amazonien le Jeu 21 Juil 2016 - 15:13

papy01


Membre : Nouveau
Membre : Nouveau
Voilà, les nouveaux tubes sont commandés. (merci Pulsar)

Je viens de trouver un document Dennerle très complet concernant les algues ds les aqua ;
pdf -> ICI

Que penser de cet extrait et de la méthode de fractionnement de l'éclairage, fort décriée sur certains sites et tout à fait recommandé sur d'autres, comme chez Dennerle ? ##22 ##22

21default Re: Démarrage de mon rio 400 type amazonien le Dim 14 Aoû 2016 - 7:58

papy01


Membre : Nouveau
Membre : Nouveau
Bonjour,

Voilà où j'en suis avec mon aquarium aujourd'hui.
J'ai changé mes 4 tubes pour des JBL comme conseillé par Pulsar.Ca ne se voit pas sur les photos mais l'éclairage est beaucoup plus beau.
J'en suis à 10h avec 2 tubes auxquels je rajoute les 2 autres pendant 8 h.
Un traitement par protalon puis algol m'ont totalement débarrassé des algues qui ne sont pas revenues.
Mon aquarium semble enfin stabilisé, il a 6 mois.
Je crois que les lentilles m'aident beaucoup aussi pour assainir la situation. Elles se multiplient très rapidement, et je dois en enlever régulièrement que je mets ds mon bassin extérieur. Elles font le régal des poissons rouges ... ##17
J'ai aussi remplacé les nouilles en plastique auxquelles je ne croyais pas trop par de vraies nouilles en argile, d'autant plus intéressantes qu'elles provenait d'un autre aquarium qui tournait depuis 5 ans.
Son propriétaire me les a cédées pour qques euros symboliques avec qques poissons et plantes car il devait déménager.
Mes constantes d'eau n'ont pas bougé malgré tous ces changements, et du coup je n'y touche pas, me contentant de  les surveiller pour en changer un peu au cas où.
Merci à vous tous pour votre aide.

22default Re: Démarrage de mon rio 400 type amazonien le Dim 14 Aoû 2016 - 10:33

Pulsar


Membre : Habitué
Membre : Habitué
Très joli bac, content que ce soit rentré dans l'ordre

23default Re: Démarrage de mon rio 400 type amazonien le Dim 14 Aoû 2016 - 10:35

papy01


Membre : Nouveau
Membre : Nouveau
Merci Pulsar thumright

24default Re: Démarrage de mon rio 400 type amazonien le Dim 14 Aoû 2016 - 13:58

rapha-29


Membre : Occasionnel
Membre : Occasionnel
+1, joli bac thumleft

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum