Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default probleme osmoseur aquariopur? le Ven 5 Aoû 2016 - 21:59

benoitzr7


Membre : Occasionnel
Membre : Occasionnel
bon à 2 jours du départ en vacances je fais le plein d'eau osmosée pour remplir décante et réserve et j'ai l'impression d'avoir un problème...
d'habitude l'eau sort de l'osmoseur en goutte à goutte et là cela coule vraiment plus que d'habitude quasiment un débit constant, pas aussi important que le rejet "eau sale" mais beaucoup plus vite qu'avant.
L'osmoseur a été acheté neuf cette année fin janvier, je ne pense pas qu'ils soit déjà mort? en plus j'ai tendance à croire qu'encrassé cela devrait lui faire avoir un moins bon rendement?

2default Re: probleme osmoseur aquariopur? le Ven 5 Aoû 2016 - 22:59

Floraqua


Membre : Accro
Membre : Accro
Bonjour,

Je ne peux pas garantir que cela vienne de là, mais plus l'eau qui circule dans l'osmoseur est chaude, plus le rendement est important. On est en été, et donc l'eau de conduite à tendance à être plus chaude qu'en hiver (logique ^^).

Donc la température a, au moins, une part de responsabilité.

3default Re: probleme osmoseur aquariopur? le Sam 6 Aoû 2016 - 8:10

guigui149176620


Membre : Régulier
Membre : Régulier
Bonjour,

ou bien tu a ta pression qui a augmenter.

4default Re: probleme osmoseur aquariopur? le Sam 6 Aoû 2016 - 8:22

Enguet


Modérateur
Modérateur
Salut,
c'est fortement probable que ça soit lié aux température, l'été je dirais que mon osmoseur met presque deux fois moins de temps à produire le même volume. Dans le doute fais au moins un test kh et No3 de ton eau osmosée.

5default Re: probleme osmoseur aquariopur? le Sam 6 Aoû 2016 - 8:39

walioun


Conseiller
Conseiller
Bonjour,

Comme déjà dit pression et T° de l'eau, hautes, favorisent le débit osmosée.

Mais qu'habituellement cela sorte au goutte à goutte !!.... ##23

Il vaudrait mieux donner les débits approximatifs (avant maintenant) et le nbre de gallons/jour de l'appareil. ##27

6default Re: probleme osmoseur aquariopur? le Sam 6 Aoû 2016 - 16:19

benoitzr7


Membre : Occasionnel
Membre : Occasionnel
bon j'ai testé l'eau en sortie d'osmoseur (test salifert):
KH: 1,2dKH contre 6,25 dans l'aquarium
PO4: 0,00 contre 0,00 dans l'aquarium
NO3: eau très colorée, je serai tenté de dire 10, alors que l'eau du bac est quasiment sans NO3 (très très légère coloration rosée).

Sinon la pression d'eau de ville n'a pas augmenté dernièrement, et j'ouvre toujours le robinet à fond pour l’alimentation de l'osmoseur.
L'eau froide doit effectivement être plus chaude à cette saison.

Concernant le débit pour remplir un bidon de 20L je mettais plus de 4h avec un réel goutte à goutte.
Ce matin en moins de 2h j'ai remplis le bidon!

Pour la capacité de l'osmoseur je ne me rappelle plus ce que j'ai acheté, et il y a deux indications de débit sur les pré filtres et rien sur celle de la membrane. Il faudrait que je démonte la membrane ça doit être écrit dessus mais impossible de dévisser la cartouche...

[img][/img]

le plus colorée l'eau testée, la plus claire l'eau de l'aquarium.

7default Re: probleme osmoseur aquariopur? le Sam 6 Aoû 2016 - 16:30

Enguet


Modérateur
Modérateur
Vu les résultats de ton eau osmosée pour moi ta membrane est morte, tu devrais trouver 0 en kh et quelques traces de No3 si ton eau du robinet est vraiment chargée.
Tu as de bonne pierres vivantes car avec une eau osmosée avec tant de No3 ça a déjà emmené des bacs à la catastrophe alors que les tiennes arrivent à bien faire redescendre le taux de No3

8default Re: probleme osmoseur aquariopur? le Sam 6 Aoû 2016 - 16:42

benoitzr7


Membre : Occasionnel
Membre : Occasionnel
par contre depuis une quinzaine de jours j'ai des algues rouges qui poussent sur mes pierres. je pensais que c'était du à la chaleur car mes tests étaient toujours bons..

9default Re: probleme osmoseur aquariopur? le Sam 6 Aoû 2016 - 18:02

Enguet


Modérateur
Modérateur
Ça te fait penser à de la cyano ? On pourrait en effet y voir un lien.

10default Re: probleme osmoseur aquariopur? le Sam 6 Aoû 2016 - 20:18

benoitzr7


Membre : Occasionnel
Membre : Occasionnel
je ne sais pas si c'est de la cyano?

[img][/img]

et j'ai un autre truc rouge qui pousse depuis plus longtemps, par contre ça n'a pas l'air d'algues mais plus de mousse ou d'éponge:

[img][/img]

11default Re: probleme osmoseur aquariopur? le Dim 7 Aoû 2016 - 8:19

Enguet


Modérateur
Modérateur
Sur la première photo c'est bien de la cyano.

Sur la deuxième photo c'est une variété de coraline rouge.

12default Re: probleme osmoseur aquariopur? le Sam 20 Aoû 2016 - 18:54

benoitzr7


Membre : Occasionnel
Membre : Occasionnel
Bon avant de partir en vacances j ai siphonné tous les sédiments, et rempli la réserve d eau de 60l avec de l eau osmosée avec ce probleme d osmoseur, il y avait un peu de no3 dedans.
Retour après deux semaines: un dysfonctionnement de l osmolateur, résultat quasiment pas d eau puisée dans la réserve, niveau du bac descendu de 2cm avec l évaporation, plus d eau qui descend dans la decante, pompe de remontee qui fonctionne dans le vide... Super!
Après remise à niveau du niveau d eau, test de l eau du bac, toujours n02 et no3 à 0, alors que mon eau osmosée en contient, et les cyano commencent à gagner plus de pierres ##11
J ai appelé la boutique à laquelle j ai acheté l osmoseur, il me dit que la durée de de vie est fonction du calcaire de l eau de conduite, mais 7 mois et environ 2500 litres plus tard si le debit est conséquent ( et donc la membrane non bouchée par le calcaire) ce ne est pas inquIetant mais à suivre. Pour les cyano il me conseille de nourrir d avantage le bac et voire de couper l ecumeur 2 ou 3 jours... Ce que je ne ferai pas car avec mon niveau d eau insuffisant j ai récupéreré le bol de l ecumeur seulement plein au premier tiers au bout de 2 semaines et donc je pense que cela fait déjà 1 semaine qu il n y a pas d écumage.
Qu en pensez vous?

13default Re: probleme osmoseur aquariopur? le Sam 20 Aoû 2016 - 21:17

Enguet


Modérateur
Modérateur
Pour moi un osmoseur qui laisse passer des No3 ne laisse pas passer que ça et ça pourrait être source de nourriture pour les cyanos. L'eau osmosée c'est vraiment un facteur crucial pour un bac récifal.

Normalement plus l'eau salée et plus l'écumeur peut écumer, la production d'écume ce n'est pas forcément quelque chose de régulier.
Couper l'écumeur je ne te le conseille pas, il participe à l'oxygénation du bac, essaie plutôt d'espacer tes changements d'eau car 0 No3 c'est pas l'idéal, il faut qu'ils restent détectables.

14default Re: probleme osmoseur aquariopur? le Sam 20 Aoû 2016 - 23:31

benoitzr7


Membre : Occasionnel
Membre : Occasionnel
Je vais espacer les changements d eau mais franchement depuis le lancement du bac en janvier dernier j ai siphonné plusieurs fois le bac en rejetant dans le micron bag pour pour nettoyer l eau mais des changements d eau je n ai du en faire que 2 ou 3, a chaque fois de 40L, cela me paraissait peu mais je vais encore faire plus espacé.
Peut être aussi que cela vient du fait que je n'ai pas de sable et donc potentiellement moins de base de pollution?

15default Re: probleme osmoseur aquariopur? le Dim 21 Aoû 2016 - 8:29

Enguet


Modérateur
Modérateur
L'absence de sable facilite la maintenance, un bac faiblement peuplé en poisson ça aide aussi vu que ce sont eux qui produisent les trois quart de la pollution.
Espace tes changements d'eau et surtout résout le problème d'osmoseur car tu vas forcément ajouter de cette eau avec ton osmolateur. Tu as des No3 et un Kh détectables dans ton eau osmosée donc à chaque fois que tu compenses l'évaporation tu ajoutes potentiellement à manger à tes cyanos.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum