Partagez
Aller en bas
avatar
jonathan3364
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 125
Localisation : Rueil-Malmaison
Emploi : Electricien
Date d'inscription : 20/06/2016

default Re: 95L Biotope Asiatique -> Passé en low tech !!

le Ven 4 Nov 2016 - 9:36
@baba du 13 a écrit:Aaaah ! Fort bien fort bien ! Smile

J'aime beaucoup ton bac, je te souhaite une belle réussite, je sens que tu es bien parti.

Pour ce qui est de la pompe, je me suis demandé (et je me demande toujours) si elle est nécessaire. Je pense qu'un minimum de courant est quand même un plus, ça permet d'homogénéiser l'eau (surtout niveau T°C), et je sais pas, question de feeling, je le sens bien. J'ai gardé mon 200L plusieurs mois sans aucun courant. Pas spécialement de problème. Mais j'ai récemment ajouté un petit filtre qui trainait dans mon placard. Il est vide et son débit est de 180 L/h, donc vraiment pitchoune (comme on dit chez moi  :##17: ), mais c'est juste histoire que l'eau soit pas stagnante.

J'attends donc de voir ce que tu en penses de ton côté avec ta propre expérience.

Merci pour le compliment :##27:

J'ai laissé tourner la pompe avec minuteur 5h cette nuit, ce sera 4h pour la nuit suivante puis 3h, etc...
Je ne veux pas couper tout d'un coup, je préfère observer le bac est m'assurer que tout va bien avec ces assez gros changements de conditions pour les habitants depuis ces dernières 24h.
Dans quelques jours la pompe ne devrait donc plus tourner si ça se passe bien.
avatar
jonathan3364
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 125
Localisation : Rueil-Malmaison
Emploi : Electricien
Date d'inscription : 20/06/2016

default Re: 95L Biotope Asiatique -> Passé en low tech !!

le Ven 4 Nov 2016 - 13:35
Petite photo au matin, J+1 passage low tech


avatar
jonathan3364
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 125
Localisation : Rueil-Malmaison
Emploi : Electricien
Date d'inscription : 20/06/2016

default Re: 95L Biotope Asiatique -> Passé en low tech !!

le Dim 6 Nov 2016 - 12:49
Bonjour à tous,

Ce matin mes galaxy sont très proches de la surface. La pompe étant en route et créant un petit remous à la surface (et donc oxygéner le bac), Je soupsonnais une montée de nitrite.

Mesure et résultat le confirme : 0,1 mg/L.

Est-ce normal d'avoir une montée de nitrite à +3j du passage en low tech ?

Dois-je changer une quantité d'eau comme on le ferait en high tech ?
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8148
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: 95L Biotope Asiatique -> Passé en low tech !!

le Dim 6 Nov 2016 - 22:03
Perso, je ne suis aucune méthode particulière, je le fais un peu au feeling. Je n'ai pas constaté de montée de NO2 chez moi, mais si ça avait été le cas, j'aurais effectivement rapidement fait un bon changement d'eau. Donc c'est ce que je te conseille.

Par contre, c'est bizarre quand même... Fin chez moi, j'ai du enlever la filtration sur 2 ou 3 bacs et jamais je n'ai eu de problème de NO2...

_________________
avatar
jonathan3364
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 125
Localisation : Rueil-Malmaison
Emploi : Electricien
Date d'inscription : 20/06/2016

default Re: 95L Biotope Asiatique -> Passé en low tech !!

le Dim 6 Nov 2016 - 22:23
J'ai changé 20L d'eau en suivant.

Et en effet, j'ai recherché un peu sur le net et je suis (re)tombé sur ce "journal" d'un passage en low tech d'un 450L.

http://aquariophilie-simplement.blogspo ... u-low.html

Même chose, petit pic de nitrite quelques jours suivant la suppression du filtre et un changement d'eau effectué. Quelques jours après, son taux a baissé.

Je reste donc aux aguets.

Ma population étant peut être "limite" pour du low tech, est ce qu'il ne faudrait pas laisser le temps au bac de se réequilibrer ? Je l'espere en tout cas et ne pas devoir remette mon filtre en catastrophe si le taux de nitrite augmente de jour en jour...
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8148
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: 95L Biotope Asiatique -> Passé en low tech !!

le Lun 7 Nov 2016 - 19:35
@jonathan3364 a écrit:
Ma population étant peut être "limite" pour du low tech, est ce qu'il ne faudrait pas laisser le temps au bac de se réequilibrer ? Je l'espere en tout cas et ne pas devoir remette mon filtre en catastrophe si le taux de nitrite augmente de jour en jour...

Normalement ça devrait aller, le bac est assez ancien pour être équilibré, à mon avis faut simplement que ça s'ajuste. Surveille bien les NO2 et on va voir ce que ça donne.

_________________
avatar
jonathan3364
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 125
Localisation : Rueil-Malmaison
Emploi : Electricien
Date d'inscription : 20/06/2016

default Re: 95L Biotope Asiatique -> Passé en low tech !!

le Lun 7 Nov 2016 - 21:26
@baba du 13 a écrit:
@jonathan3364 a écrit:
Ma population étant peut être "limite" pour du low tech, est ce qu'il ne faudrait pas laisser le temps au bac de se réequilibrer ? Je l'espere en tout cas et ne pas devoir remette mon filtre en catastrophe si le taux de nitrite augmente de jour en jour...

Normalement ça devrait aller, le bac est assez ancien pour être équilibré, à mon avis faut simplement que ça s'ajuste. Surveille bien les NO2 et on va voir ce que ça donne.

Ok merci :##27: ça me rassure.

Je vous tiens au courant bien-sûr, en espérant que tout se passe bien :##06:
avatar
jonathan3364
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 125
Localisation : Rueil-Malmaison
Emploi : Electricien
Date d'inscription : 20/06/2016

default Re: 95L Biotope Asiatique -> Passé en low tech !!

le Mar 8 Nov 2016 - 16:13
Des news aujourd'hui et pas des moindre j'espère.

Ma pompe ne tourne plus depuis 24h en gros.
:#01#: Le mâle construit à nouveau un nid car ce qu'il avait commençait à faire il y a quelques jours a été détruit lors du changement d'eau (à cause du petit pic de nitrite). INCROYABLE mais la femelle reste des fois avec lui sous le nid : c'est bien la 1ère fois que la femelle se laisse approcher et que le mâle ne la chasse pas non plus ! :##06:

Je soupçonne une 1ère ponte à venir :##17: et je dois dire que je soupçonne également, à moins d'un incroyable hasard, que le passage au low tech avec arrêt de la pompe et donc du remous / vibration / bruit , y soit pour quelque chose
avatar
jonathan3364
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 125
Localisation : Rueil-Malmaison
Emploi : Electricien
Date d'inscription : 20/06/2016

default Re: 95L Biotope Asiatique -> Passé en low tech !!

le Mer 9 Nov 2016 - 12:50
Arf... Mauvaise nouvelle...

Retour des nitrites, d'après le test je suis supérieur à 0,1 ppm mais pas à 0,2 non plus. On va dire autour de 0,15ppm.En tout cas tous les poipoi sont en train de piper.

Je cours chercher de l'eau osmosee pour mon mélange puis faire encore un changement d'eau (pour rappel j'avais changer 20L il y a quelques jours Crying or Very sad ...)

Le low tech ne serait il pas adapté à ma population ?
avatar
Choupito
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 219
Localisation : Alsace
Emploi : Responsable de Site
Date d'inscription : 23/08/2016

default Re: 95L Biotope Asiatique -> Passé en low tech !!

le Mer 9 Nov 2016 - 14:03
C'était quoi que tu avais comme pompe ?

Le low Tech peut marcher avec quasiment tout, mais d'après moi c'est dur de "passer en low tech". Dans le sens où la colonisation de bactérie ne va pas se faire de la même manière dans un bac démarré low tech, et un bac démarré avec pompe. Les bactéries colonisent toujours, sauf que le plus souvent c'est de vraies flemmardes.. Elles choisiront donc pour la plupart l'habitat qu'offre un filtre pour de multiple raison, en l'absence de celui là elles peuvent coloniser plus soigneusement le sol.

Donc si en plus d'éteindre ton filtre, tu l'as enlevé, ça peut jouer pour une montée de nitrites. Si tu l'as enlevé et laissé hors de l'eau plus de 24h ta population de bactérie à dû être grandement impactée, et le remettre peu aider, mais ne suffira sans doute pas. Si par contre tu l'as laissé dans l'aquarium éteint, je n'ai pas de solutions.
avatar
jonathan3364
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 125
Localisation : Rueil-Malmaison
Emploi : Electricien
Date d'inscription : 20/06/2016

default Re: 95L Biotope Asiatique -> Passé en low tech !!

le Mer 9 Nov 2016 - 14:41
@Choupito a écrit:C'était quoi que tu avais comme pompe ?

Le low Tech peut marcher avec quasiment tout, mais d'après moi c'est dur de "passer en low tech". Dans le sens où la colonisation de bactérie ne va pas se faire de la même manière dans un bac démarré low tech, et un bac démarré avec pompe. Les bactéries colonisent toujours, sauf que le plus souvent c'est de vraies flemmardes.. Elles choisiront donc pour la plupart l'habitat qu'offre un filtre pour de multiple raison, en l'absence de celui là elles peuvent coloniser plus soigneusement le sol.

Donc si en plus d'éteindre ton filtre, tu l'as enlevé, ça peut jouer pour une montée de nitrites. Si tu l'as enlevé et laissé hors de l'eau plus de 24h ta population de bactérie à dû être grandement impactée, et le remettre peu aider, mais ne suffira sans doute pas. Si par contre tu l'as laissé dans l'aquarium éteint, je n'ai pas de solutions.

Malheureusement le filtre, qui était une biobox 2, n'est plus dans le bac depuis plusieurs jours...
avatar
jonathan3364
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 125
Localisation : Rueil-Malmaison
Emploi : Electricien
Date d'inscription : 20/06/2016

default Re: 95L Biotope Asiatique -> Passé en low tech !!

le Sam 19 Nov 2016 - 21:47
Bonjour à tous,

petite photo globale du bac en low tech :


titidestroy
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 97
Age : 37
Localisation : Athis Mons
Emploi : Ingénieur Informatique
Date d'inscription : 28/12/2011

default Re: 95L Biotope Asiatique -> Passé en low tech !!

le Sam 19 Nov 2016 - 23:47
Tout se passe bien ?

_________________
avatar
Caraflo
Membre : Régulier
Membre : Régulier
Féminin Nombre de messages : 369
Localisation : Prox Aix en Pvce
Emploi : les mains dans l'eau
Date d'inscription : 14/10/2016

default Re: 95L Biotope Asiatique -> Passé en low tech !!

le Dim 20 Nov 2016 - 9:55
Super sympa le bac, post interessant, je marque ce sujet pour suivre l'évolution.
Bonne suite, tiens nous au courant.
avatar
jonathan3364
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 125
Localisation : Rueil-Malmaison
Emploi : Electricien
Date d'inscription : 20/06/2016

default Re: 95L Biotope Asiatique -> Passé en low tech !!

le Dim 20 Nov 2016 - 11:18
@titidestroy a écrit:Tout se passe bien ?

En fait tous les paramètres sont ok maintenant, il a juste fallu laisser le temps au bac de se rééquilibrer (environ 1 semaine).

Pour ceux qui passeraient en low tech, je conseillerai d'arrêter de donner à manger pendant quelques jours pour compenser la perte du filtre, le temps que le bac se rééquilibre.

J'ai eu des morts (5 Galaxy) mais je ne vois cependant pas la cause... La dizaine de galaxy restant nagent et mangent normalement, pareil pour tous les autres habitants.

Je continu à mesurer : 0 nitrite et très très peu de nitrate, d'où je pense l'inutilité des changements d'eau en low tech.
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8148
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: 95L Biotope Asiatique -> Passé en low tech !!

le Dim 20 Nov 2016 - 11:59
Bon si tout va bien, c'est une bonne chose !

Ton bac est très sympa Smile

@jonathan3364 a écrit:
Je continu à mesurer : 0 nitrite et très très peu de nitrate, d'où je pense l'inutilité des changements d'eau en low tech.

Inutilité : non.
Ce n'est pas nécessaire sur des périodes qui peuvent être longues, mais au final, des changements d'eau deux à 3 fois par mois s'avèrent la plupart du temps bénéfiques.
Les NO2 et NO3 ne sont pas les seuls critères à prendre en compte pour un changement d'eau, il faut aussi savoir que l'eau s'appauvrit en certains éléments dont les plantes ont besoin par exemple.

Et puis rien que pour les poissons, c'est bien d'apporter de l'eau neuve de temps en temps. Wink

_________________
avatar
jonathan3364
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 125
Localisation : Rueil-Malmaison
Emploi : Electricien
Date d'inscription : 20/06/2016

default Re: 95L Biotope Asiatique -> Passé en low tech !!

le Dim 20 Nov 2016 - 14:02
Deux à trois fois par mois ? Autant que ça ?

Moi j'étais plutôt parti sur en gros, 20% une seule fois par mois
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8148
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: 95L Biotope Asiatique -> Passé en low tech !!

le Dim 20 Nov 2016 - 17:21
C'est ce que je fais chez moi, mais tu peux aisément t'en tenir à une fois par mois, à toi de voir comment tu le sens avec ton bac. Wink

_________________
avatar
jonathan3364
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 125
Localisation : Rueil-Malmaison
Emploi : Electricien
Date d'inscription : 20/06/2016

default Re: 95L Biotope Asiatique -> Passé en low tech !!

le Ven 2 Déc 2016 - 14:21
en fait j'espère que l'apport en eau hebdomadaire pour combler l'évaporation sera suffisant à l'équilibre du bac :##27:
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8148
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: 95L Biotope Asiatique -> Passé en low tech !!

le Ven 2 Déc 2016 - 17:13
Eau osmosée alors hein, si c'est uniquement pour combler l'évaporation.

_________________
avatar
jonathan3364
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 125
Localisation : Rueil-Malmaison
Emploi : Electricien
Date d'inscription : 20/06/2016

default Re: 95L Biotope Asiatique -> Passé en low tech !!

le Ven 27 Jan 2017 - 12:01
Bonjour à tous,

Je reviens de déplacement après 7 semaines. Ma conjointe s'est occupé de la nourriture et de combler l'eau évaporée.

Quelques petites photos du bac pour vous montrer ce qu'il en est maintenant. Je n'ai rien fait de spécial, pas de nouveaux habitants, plantes, etc... j'ai laissé poussé.

On peut voir que des plantes sont en carence, notamment les anubias. Un conseil pour ça ?




avatar
Koby9833
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1859
Age : 99
Localisation : Yvelines
Emploi : Sur la chaise devant l'aquarium
Date d'inscription : 04/04/2017

default Re: 95L Biotope Asiatique -> Passé en low tech !!

le Mer 26 Avr 2017 - 14:32
Bonjour Jonathan,
Ton post est très intéressant, je viens de tout lire. Où ça en est ? Toujours satisfait du low tech ?
Et ton aquarium est très beau, bien planté, c'est sympa.
Je vois les petits points marrons sur les feuilles, c'est une carence en quoi à ton avis ? J'observe quelque chose d'identique sur mes plantes, et je ne sais pas trop quoi faire, donc je me contente de retirer des bouts de plante abimées.
Contenu sponsorisé

default Re: 95L Biotope Asiatique -> Passé en low tech !!

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum