Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default sable que j ai utiliser le Mer 7 Sep 2016 - 21:18

vicdusud49


Membre : Nouveau
Membre : Nouveau

2default Re: sable que j ai utiliser le Mer 7 Sep 2016 - 21:48

daamss


Membre : Occasionnel
Membre : Occasionnel
##10 ##10 ##10 ##10 ##10 ##10 ##10 ##10 ##10 ##10 ##10 ##10 ##10 ##10
J'ai hésité à prendre celui la !!!! j'ai les boules ##15

J'ai pris lui en 750mL :



C'est à peu près la même granulométrie mais le tien est un peu plus fin je crois ##22
j'espère que ça va marcher !

3default Re: sable que j ai utiliser le Mer 7 Sep 2016 - 22:52

vicdusud49


Membre : Nouveau
Membre : Nouveau
Pas essayer celui ci
Mais oui le mien est plus fin

4default Re: sable que j ai utiliser le Mer 7 Sep 2016 - 23:06

daamss


Membre : Occasionnel
Membre : Occasionnel
je crois les doigts ##06

5default Re: sable que j ai utiliser le Jeu 8 Sep 2016 - 17:12

daamss


Membre : Occasionnel
Membre : Occasionnel
Quelle est la puissance de ta pompe à air stp Smile

6default Re: sable que j ai utiliser le Jeu 8 Sep 2016 - 18:02

vicdusud49


Membre : Nouveau
Membre : Nouveau
Alors la c l arnaque j ai une 50 la plus petite j ai essayé une 150 pas de différence à par le prix même essayer une 240 jbl double sortie pas mieux en clair prend une 50

7default Re: sable que j ai utiliser le Jeu 8 Sep 2016 - 19:02

daamss


Membre : Occasionnel
Membre : Occasionnel
Je sais pas pourquoi, j ai une 100 et ça marche pas, que ce soit l'eau ou le sable, rien remonte dans le tuyau Sad pourtant j'ai fait le bon montage il me semble

8default Re: sable que j ai utiliser le Jeu 8 Sep 2016 - 19:24

vicdusud49


Membre : Nouveau
Membre : Nouveau
Tu as bien couper le tube en biais et utiliser le bon diffuseur je v te faire un tutoriel ce week-end laisse moi un peut de temps tu va voir ça va marcher

9default Re: sable que j ai utiliser le Jeu 8 Sep 2016 - 19:25

vicdusud49


Membre : Nouveau
Membre : Nouveau
Si tu as messenger de Facebook je peut te faire voir en live ce qu il faut faire mais demain soir car la tournoi de poker 😁

10default Re: sable que j ai utiliser le Jeu 8 Sep 2016 - 19:56

daamss


Membre : Occasionnel
Membre : Occasionnel
D'acc, faut que ce soit totalement immergé pour que ça marche ? J'ai juste essayé dans un seau, une photo de ton tuyau m'aiderait déjà 😉

11default Re: sable que j ai utiliser le Jeu 8 Sep 2016 - 20:29

vicdusud49


Membre : Nouveau
Membre : Nouveau
Demain car poker et pas de pose avant 25 min si tu veut dans 25 min OK donne tel par SMS c plus rapide

12default Re: sable que j ai utiliser le Jeu 8 Sep 2016 - 20:41

daamss


Membre : Occasionnel
Membre : Occasionnel
Ça presse pas non plus t'inquiètes ^^

13default Re: sable que j ai utiliser le Jeu 8 Sep 2016 - 20:48

daamss


Membre : Occasionnel
Membre : Occasionnel


voila ce que j'ai fait. j'ai pas essayé en total immergé mais dans la vidéo avec la personne qui parle anglais, l'eau sort du tuyau dès qu'il trempe le bas

14default Re: sable que j ai utiliser le Jeu 8 Sep 2016 - 21:29

vicdusud49


Membre : Nouveau
Membre : Nouveau
Ton trou à la base est trop grand et h ai la même pompe donc ça doit être le trou à la base

15default Re: sable que j ai utiliser le Jeu 8 Sep 2016 - 21:43

daamss


Membre : Occasionnel
Membre : Occasionnel
Sérieux ##06 c'est une APS 100 de chez Tetra ! je réésayerais avec une ouverture moins grande à la base !

16default Re: sable que j ai utiliser le Jeu 8 Sep 2016 - 22:49

vicdusud49


Membre : Nouveau
Membre : Nouveau
Oui moi tétra pas 50

17default voila tous lematos le Jeu 8 Sep 2016 - 23:11

vicdusud49


Membre : Nouveau
Membre : Nouveau

la meme que toi en 50

le difuseur bule qui doit etre juste au dessus de l ouverture

important le deuxieme trou dans le coude pour air depression


le réservoir haut incliné


la cascade

18default avec ca ca devrais allez le Jeu 8 Sep 2016 - 23:13

vicdusud49


Membre : Nouveau
Membre : Nouveau
bon ba voila ta toute les carte en main a toi de joué

19default Re: sable que j ai utiliser le Jeu 8 Sep 2016 - 23:34

daamss


Membre : Occasionnel
Membre : Occasionnel
Merci beaucoup ! je réessaye et je te redis

20default Re: sable que j ai utiliser le Ven 9 Sep 2016 - 0:13

vicdusud49


Membre : Nouveau
Membre : Nouveau
OK ne désespère pas moi je me suis débrouiller seul et j ai trouvé la solution ya pas de raison que tu n y arrive pas

21default Re: sable que j ai utiliser le Ven 9 Sep 2016 - 12:24

daamss


Membre : Occasionnel
Membre : Occasionnel
En fait ça marche ... ##06 dans le seau où j'essayais, y a pas assez d'eau mais en immergé dans l'aquarium ça marche. après faut que je vois pour la récupération du sable, j'ai essayé de mettre le sable dans une demi noix de coco puis de récupérer le sable dans une 2eme noix de coco qui est percé sur le coté et qui se déverse dans la 1ère mais parfois l'aspiration de sable s'arrête, le tuyau faut que je le cale aussi parce qu'il tient pas par le saint esprit ##06 . j'avais pensé à l'insérer dans un tube en bois, genre une grosse branche de bouleau, déjà ça bougerait pas mais après faut que je m'occupe du débit de sable en bas parce que si le diffuseur trempe trop dans le sable ça se bouche Sad

mais merci de l'aide en tout cas, c'est gentil ! je mettrais une photo demain quand j'y retravaillerais dessus !

22default Re: sable que j ai utiliser le Ven 9 Sep 2016 - 14:46

vicdusud49


Membre : Nouveau
Membre : Nouveau
Pas de problème éclate toi bien moi il m'a fallut 2 semaine avant de trouver la bonne forme

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum