Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Valeur de SIO2 le Dim 25 Sep 2016 - 20:17

Adamante


Membre : Occasionnel
Membre : Occasionnel
Bonjour à toutes et tous.

Après quelques petites déboires avec des algues et des plantes qui tiraient un peu la tête, j'ai suivi les conseils qui m'avaient été donné, et j'ai arrêté la fertilisation par Easy-Life Profito, ce depuis un mois environ.

Il est vrai que mes plantes sont aujourd'hui en très belle disposition, se satisfaisant bien de mon sol nutritif Dennerle Deponit Mix (5 cm d'épaisseur).

J'ai souhaité aujourd'hui faire une batterie aussi complète que possible de tests de mon eau (JBL tests en gouttes), après un changement de 16% de mon eau, réalisé hier.

Mes proportions d'eau sont de 1/3 d'eau de conduite, et de 2/3 d'eau osmosée.

Je vous liste ci-dessous les résultats, et j'en viendrai ensuite à la bizarrerie au sujet de laquelle j'ai besoin de vos éclairages :

- Bac de 325 litres bruts
- T°c : 26°c
- Ph : 6.8
- Gh : 6
- Kh : 5
- NH4 : 0
- NO2 : 0
- NO3 : 0
- Cu : 0
- Fe : 0
- PO4 : 0
- K : 0
- SIO2 : 0,8 !!!!!!!!!!!!!! ##12

Comme je m'y attendais, les valeurs de macro-éléments sont à 0. Fort de ce constat, je vais peut-être reprendre une fertilisation progressive avec Profito (0,5 ml / jr)

Mais, je ne comprends pas le résultat de SIO2, d'autant qu'au précédent test de ce paramètre, le résultat était 0.
Je n'ai aucune algue dans mon bac (je fertilisais avec trop de Profito auparavant).

J'ai cependant procédé à un réaménagement important de mon bac le week-end dernier, en ôtant un nombre conséquent de plants de pogostemon. Du Déponit était remonté à la surface, et j'avais pris soin de siphonner le fond du bac pour retirer une partie des remontées ainsi que de renflouer le fond du bac avec du gravier (dennerle également, que j'avais préalablement rincé) pour recouvrir les zones perturbées.

J'ai également rajouté une petite racine "spider wood", que j'ai faite bouillir un bon moment avant de l'insérer dans le bac (elle avait auparavant servi dans un nano que j'ai arrêté il y a quelques temps).
Mon eau de conduite et très dure (GH 18).

Est-ce que ma montée de SIO2 pourrait être due aux éventuels résidus de mon eau de conduite qui se seraient déposés sur ma nouvelle racine lors de l'ébullition ?

Est-ce que la remontrée de Deponit serait responsable de l'élévation du SIO2 dans l'eau ?

Finalement, quelque soit l'hypothèse à retenir, qu'y a-t-il à faire ?

Si vous avez besoin de davantage de renseignements sur mon aquarium, n'hésitez pas à me le dire. Je vous ai soumis ce que j'ai jugé pertinent, mais il manque peut-être des infos.

Je procèderai à un nouveau test de ce paramètre mercredi pour, j'espère, constater une évolution dans le bon sens.

Je vous remercie pour votre aide et vos conseils.

Aquatiquement,
Dimitri

2default Re: Valeur de SIO2 le Lun 26 Sep 2016 - 7:03

Adamante


Membre : Occasionnel
Membre : Occasionnel
Je vais également tester un échantillon d'eau de conduite et d'eau osmosée.

Ca peut aussi venir de là j'imagine...

3default Re: Valeur de SIO2 le Jeu 6 Oct 2016 - 9:31

Adamante


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous et toutes,

Afin de fournir des informations à qui serait intéressé, voici l'explication de ce que j'ai pu considéré comme une bizarrerie.

Mon eau de conduite est chargée en SiO2, au-delà de ce que le test JBL peut évaluer. Mon eau osmosée en contient beaucoup, mais bien moins que l'eau de conduite (je dispose d'une cartouche de déionisation, qui elle-même doit commencer à vieillir un peu), et l'eau du bac, cinq jour après le changement d'eau, ne contient plus de SiO2, qui a été assimilé par les plantes.

Ainsi :

Eau de conduite : 6Eau osmosée : 2,5Eau du bac, cinq jours après le changement d'eau : 0

Le résultat obtenu de 0,8 (même 1,2 juste après le changement d'eau) est donc logique si l'on considère le fait que l'eau utilisée pour les changements hebdomadaires est chargée en SiO2.
Une cartouche de déionisation sur l'osmoseur réduit fortement la concentration.
Les SiO2 disparaissent rapidement pour peu que l'aquarium soit assez fortement planté avec des plantes à croissance rapide (tel est mon cas).

La fertilisation de l'aquarium par engrais liquide doit tenir compte de ce paramètre, parce que les SiO2 favorisent fortement la croissance des algues (mais des plantes aussi), surtout avec un taux à 1,2 mg/l juste après changement d'eau.

Espérant avoir pu aider.
Bonne journée.

Dimitri

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum