Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Pyrow
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 8
Age : 16
Localisation : Bourgogne
Emploi : Lycéenne
Date d'inscription : 04/06/2016

default Vallisneria et Egeria densa translucides et abîmées

le Ven 7 Oct 2016 - 20:32
Bonjour !

Cela fait une semaine que mon 120L est en eau et mes Vallisneria et Egeria densa font la tête.

Pour la Vallisneria, elle est translucide et très abîmée au bout. Cependant,un des pieds a l'air de me faire un petit stolon, il est visible sur la photo.

Pour l'Élodée, les tiges sont vertes claires et les feuilles sont grises/transparentes avec un aspect "tout mou".

Le reste des plantes sont très belles, Anubias, cryptocorynes, polysperma etc... tout est niquel !

Elles on passé une semaine dans un bac plastique remplie d'eau avec pompe et éclairage naturel, mais elles n'avaient malheureusement pas la place de se dreser correctement et entièrement. J'imagine que ça n'a pas aidé...

Mon 120L a un pH de 7,2 , un GH de 8, NO3- de 10, KH de 7. Le reste est à 0, sauf le KH que je n'ai pas pu mesurer. L'eau est pour l'instant chauffée à 20/21 degrés, je suis en train de chercher les bons réglages. Filtré avec mousse fine, mousse grosses mailles et ouate. Deux physes se baladent dans l'aqua, donc l'eau ne doit pas être invivable.
Pour l'éclairage, se sont deux néons T5 de moins d'1 an.

Ça m'embête car je ne sais pas comment les faire reprendre... peut-être de l'engrais ? Couper les feuilles abîmées de la Vallisneria (en gros toutes les feuilles) en espérant que ça repousse ? Jeter l'Egeria sauf la mini bouture sauvée et restée verte ou leur enlever les feuilles ? Je n'ai vraiment aucune idée de comment faire, j'ai peur de faire une bêtise.

Désolée pour la photo portable, plus de batterie dans le reflex.
avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: Vallisneria et Egeria densa translucides et abîmées

le Sam 8 Oct 2016 - 14:07
Bonjour,

Elles ont l'air mal en point. Ca va être difficile de faire reprendre, surtout quand c'est affaibli comme ça...
Essaie de nous donner quelques infos supplémentaires pour qu'on puisse t'aider, du style : la date de mise en eau de ton bac, des infos plus précises sur l'éclairage (durée, marque, puissance...), des infos sur le sol, et des infos sur les changements d'eau


Le conseil que je peux te donner, est d'enlever les feuilles jaunies ou translucides, change bien l'eau de l'aquarium, et à mon avis la température de l'eau est trop basse, pour ce type de plantes. Et regroupe les plantes par petits massifs bien distincts, car là ca ressemble à une plantation anarchique.

Bon courage

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
Pyrow
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 8
Age : 16
Localisation : Bourgogne
Emploi : Lycéenne
Date d'inscription : 04/06/2016

default Re: Vallisneria et Egeria densa translucides et abîmées

le Sam 8 Oct 2016 - 17:33
Bonjour,

L'aqua a été mis en eau dimanche dernier, le 2 octobre.
Pour les néons, j'ai acheté l'aquarium d'occasion et ils étaient déjà dessus, je sais juste qu'ils ont moins d'un an et que ce sont deux T5, il n'y a un rien d'écrit dessus. Pour le sol, c'est du quartz très fin, je dirais même du sable. Pour les changements d'eau, aucun n'a été fait pour laisser le cycle de l'azote se faire.

J'ai remonté la température à 26 degrés, j'ai réussi à trouver les bons réglages. J'avais fais la plantation à la va-vite, je vais refaire ça plus propre tout à l'heure.

Du coup, je coupe les feuilles abîmées de la Vallisneria, c'est ça ?
Pour l'Egeria, il y a moyen de la sauver ou c'est pleine perdue ?

avatar
pitidjango
Modérateur
Modérateur
Masculin Nombre de messages : 5603
Age : 32
Localisation : Amiens
Emploi : Gratteur intermittent
Date d'inscription : 03/07/2011

default Re: Vallisneria et Egeria densa translucides et abîmées

le Dim 9 Oct 2016 - 0:18
Merci pour infos.

En effet, le bac est tout jeune et donc en cyclage. Il arrive parfois que les plantes s'adaptent mal au début, surtout quand on les achète en animalerie.
Faut prendre aussi le réflèxe de bien rincer les plantes avant de les introduire dans le bac.

L'Egéria est morte et irrécupérable.
Pour la Vallisneria ça devrait le faire, tu peux enlever les feuilles blanches et mortes ainsi que les plus abîmées. Autre chose : sur une Vallisneria on ne coupe jamais mais on détache la feuille à la base en l'effeuillant comme un chou ou un poireau, sinon ça développe des algues et affaiblit la plante.

Tiens nous au courant de l'évolution, mais étant le début ça arrive parfois pas de panique. En plus la montée de la température devrait calmer le problème.

_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum