Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Sputnik23


Membre : Nouveau
Membre : Nouveau
Bonjour,


j'ai un petite souci avec mes plantes dans mon bac de 20 litres hébergeant un Betta.

J'ai vraiment du mal à y faire pousser des plantes, mis à part une Anubias nana qui ne pose aucun problème, mais plutôt avec une cryptocoryne wendtii qui pourtant a bien tenu durant environ six mois, produisant de nouvelles pousses, mais qui a vu ses feuilles pourrir tout récemment...Je suis un peu dépité! J'ai aussi des soucis avec de la grenouillette, dont les feuilles jaunissent...Une Microsorum pteropus "mini" a l'air de tenir le coup à part quelques petites feuilles qu'elle a perdu à la base, j'ai voulu la tester car j'ai lu qu'elle était assez "rustique" et peu exigeante.

Même la mousse de java n'a jamais été d'un vert éclatant comme celle qui pousse dans mon 100 litres, devient terne, toute "riquiqui", et finit par devenir filasse. Elle a de plus été envahie par des algues filamenteuses qui formaient une espèce d'amas, de réseau de filaments entrelacés semblable à ceci:



Il y a un sous-substrat nutritif dans l'aquarium, qui est éclairé durant environ 9h30/ 10h par un tube T8 15 Watts "Solar Color", produisant 500 lumens. Concernant sa température de couleur, il m'a été vendu comme du 10000°K.


Mes paramètres d'eau sont:

ph: 7.2

kh: 3°d

gh: 8°d

NO3: 0

NO2: 0

Comment améliorer la croissance et l'état de mes plantes s'il vous plaît?

Choupito


Membre : Régulier
Membre : Régulier
Depuis combien de temps il est en eau ?
Quel est l'ancienneté de ton tube néon ?

Sputnik23


Membre : Nouveau
Membre : Nouveau
Le bac est en route depuis environ un an, et le tube date d'avril dernier, donc à peu près 6-7 mois.

Choupito


Membre : Régulier
Membre : Régulier
je suis pas expert en T8, tout mes bacs sont en LEDs. Mais il me semble que la durée de vie c'est un an, donc tu arrives dans la phase descendante de son spectre. Normal que des algues commencent à apparaître surtout avec un spectre "effet lumière du soleil".

Ensuite si je me trompes pas, 10 000K c'est plus pour du marin ( ça tend vers le bleu ?! ), pour un eau douce ce serait plutôt 6500-7000K.

Sputnik23


Membre : Nouveau
Membre : Nouveau
Non, c'est rosé plutôt! Mais difficile d'avoir la valeur réelle de température de couleur en cherchant sur le net; je suis tombé sur çà:

http://www.forumaquario.org/t29360-question-sur-combinaison-de-tubes

Le Solar Color est un tube d'environ 3500k, mais JBL ne l'indiquent pas car cette donnée induirait le client a l'erreur : il est a considérer comme un 10000k.
Je ne voit pas l'intérêt de ce tube, c'est rose, pas vraiment beau, sa fait des couleurs artificielles... et trop souvent des algues.
Je le remplacerait par un Natur, qui a un super rendu je trouve, les plantes l'apprécient limite autant que le Tropic (même plus chez moi...)

xenodis


Membre : Occasionnel
Membre : Occasionnel
J'ai eu la même chose dans mon 60L : plantes qui cessent de pousser, les feuilles globalement vert-jaune : J'avais beaucoup de plantes pour un "petit" volume et c'était simplement un manque de CO2.

Pour tester tu peux acheter une "cloche" généralement vendue avec une bombe de CO2 comprimée jetable.... ça devrait largement suffire pour 20L.

Un autre problème pourrait être tes NO3 à 0.... c'est également nécessaire à la pousse des plantes.... hormis "polluer" raisonnablement ou placer un engrais spécifique je ne vois pas.

Sputnik23


Membre : Nouveau
Membre : Nouveau
Merci pour la réponse!

Et bien pour l'instant je touche du bois: après avoir ajouter de l'engrais, cela a l'air de mieux tenir. Mon betta seul ne doit pas produire beaucoup de nitrates !!! Les cryptocoryne repoussent, lentement mais surement. Je vais ajouter désormais de l'engrais chaque semaine, en divisant la dose mensuelle par quatre.

J'ai débarrassé le bac des algues filamenteuses vertes qui trainaient encore. Pour l'instant, elles ne sont pas revenues. J'ai rajouté une élodée et un bon bout de mousse de java, histoire que les plantes prennent le dessus sur les algues! Les autres se portent bien, je vous enverrai une photo dans la semaine.

OUi, le CO2, j'y pensais, mais je n'ai jamais essayé!

Certains font des systèmes artisanaux avec de la levure de boulanger ^^

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum