Partagez
Aller en bas
avatar
papach
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : Limousin
Emploi : Technicien de laboratoire
Date d'inscription : 25/09/2007

default Lancement aquarium 100 L

le Lun 14 Nov 2016 - 17:15
Bonjour,

J'ai démarré jeudi 10 novembre un aquarium de 100L chauffé et planté (Elodée, vallisenria, anubia). L'aquarium est équipé de 2 tubes néon pour l'éclairage, d'un filtre interne et d'un chauffage.

Cependant j'ai fait une erreur, j'ai mis du terreau pour aquarium que j'ai recouvert avec de l'aqualit (sans mettre de sable) le probleme c'est qu'en retrouvant mon aquarium ce matin l'eau était marron (du je pense a la remonté du terreau au travers de l'aqualit). Du coup j'ai déplanté l'aquarium puis recouvert le sol de quartz pour aquarium en laissant dessous l'aqualit + le terreau puis j'ai replanté, l'eau est depuis trés trouble.

Ma question est est ce que je doit tout recommencer ou laisser comme ça ??

Merci pour votre aide ...
Asyjan
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 317
Localisation : Moselle
Emploi : Etudiant
Date d'inscription : 09/04/2016

default Re: Lancement aquarium 100 L

le Lun 14 Nov 2016 - 21:09
Trouble comment ? si c'est tout blanc possible que ce soit juste les bactéries donc le début de ton cycle sinon je pense que c'est encore ton Terreau

_________________
100L : 14 guppys (5 male adultes + 9 femelle) , 7 Corydoras Paleatus , trentaine de Sakura red

60L : 6 alevins guppy de 3 mois et 9 alevins de 2 mois et 20 alevins de 1 mois
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8148
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Lancement aquarium 100 L

le Lun 14 Nov 2016 - 22:40
Bonsoir ! 

Tout ce qui est terreau en suspension, ça retombe rapidement et/ou ça finit dans le filtre. Donc laisse reposer un peu, et ramasse ensuite le surplus dans le filtre et en siphonnant le sol. Wink

_________________
avatar
papach
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 19
Localisation : Limousin
Emploi : Technicien de laboratoire
Date d'inscription : 25/09/2007

default Re: Lancement aquarium 100 L

le Mar 15 Nov 2016 - 8:08
Salut ce matin l'eau est beaucoup moins trouble seulement un peu coloré marron je vais voir si l'amélioration se poursuit.

En ce qui concerne mon sol ça ne pose pas de problème d'avoir terreau + aqualit + quartz ?
Contenu sponsorisé

default Re: Lancement aquarium 100 L

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum