Partagez
Aller en bas
Alanan
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 166
Age : 63
Localisation : Beauvais
Emploi : Retraité
Date d'inscription : 10/12/2016

default En route pour le lancement de mon Lido 200

le Sam 10 Déc 2016 - 15:21
Bonjour
Après avoir fait ma présentation dans le forum adéquat, il est temps de vous faire part de mon projet qui a débuté tout de même le 20 novembre dernier. Il y a eu déjà pas mal de "rebondissements et de péripéties.
Je suis donc possesseur d'un aquarium Juwel Lido 200 et son meuble. Il est en eau et j'attends impatiemment que les 3 ou 4 semaines passent pour que le pic de nitrites se fassent et que je puisse ajouter des poissons.
A ce sujet je n'ai pas encore du tout fait mon choix. Communautaire ou biotope particulier, j'y réfléchis encore.
Pour le sol il est composé d'Aquabasis Plus de JBL, recouvert de Manado de JBL aussi.
J'y ai mis trois racines et quelques pierres dont certaines de lave.
J'ai planté ces plantes:
2 Anubias Nana + 2 Anubias Bartérie
1 Microsorum Pteropus
1 Cryptocoryne Wendtii Tropica
1 Cryptocoryne Wendtii Green
1 Cryptocoryne Willisii
1 Cryptocoryne Costata
2 Althernanthera Reineckii Mini
2 "pots" de mousse de Java
1 Hygrophila Polysperma
1 Hygrophila Siamensis
1 Ludwigia Repens Rubin
Ce sont apparemment des plantes "faciles" à pousser, mais j'ai mis en route un Kit CO2 JBL ProFlora bio160.
Avec le réacteur Taifun, je compte environ 6 bulles à la minute, ce qui me parait extrêmement peu.
J'ai revérifié quelques jours plus tard, mes paramètres en eau.
Mon PH était à 7.5 - KH à 10 - GH à 26 - NH4 à 0.1 - NO2 à 0.4 et NO3 à 10.
Ah oui, j'allais oublié de dire que mon eau était pour les moment 100% osmosée !!!
J'ai pensé à analyser mon eau du robinet et les résultats sont identiques.
Donc mon revendeur a un gros problème avec son osmoseur...

Mon objectif est donc de faire baisser ces valeurs pour arriver à un KH et GH bien plus bas.
En dernier recours je pense vider mon bac aux 3/4 et de le remplir avec de l'eau de source des Monts d'Auvergne vendue dans le commerce et dont les résultats donnent ceci:
GH=1/1,5 , KH= 1/1,5 , Rapport Ca/Mg= 2,4 et No3= 0,8

D'autre part, depuis la mise en route de ce bac, je commence a avoir quelques taches d'algues marrons sur les feuilles de mes plantes. J'éclairais à l'époque 11 heures. J'ai demandé conseil à mon vendeur et celui-ci m'a dit que ce n'était pas encore assez et qu'il fallait au moins 12 heures.
Me méfiant, j'ai cherché un peu partout sur le net et j'ai appris que pour un bac nouvellement en route il fallait une durée d'éclairage faible et qu'entre 6 et 7 heures c'était bien mieux.
Est ce aussi votre avis ?
Je pense aussi que le Kit Co2 de JBL que j'ai acheté est trop faible et qu'avec 8 bulles par minutes, mes plantes n'en profiteront pas.
J'ai donc l'intention d'utiliser une bouteille de CO2 SodaStream. Ca devrait être mieux pour le résultat escompté.
Voilà donc pour ma première publication, ne voulant pas être trop long.
Je posterai des photos de mon bac tout prochainement.
Merci de m'avoir lu jusque là.

Alain
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 36
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: En route pour le lancement de mon Lido 200

le Sam 10 Déc 2016 - 17:58
pour le CO2 je te conseille d'acheter ceci, tu peux régler le débit et tu as un manomètre qui te permet de voir quand tu es presque à cours de CO2

http://www.ebay.fr/itm/KIT-De-CO2-Generador-Tube-Valve-D201-Jauge-Bouchon-Bouteille-Pour-Aquarium-/171820557019?hash=item28014da2db:g:CGQAAOxycmBS-eO7

il te faut 1 bouteille de 2L de coca pour faire la gelée au sucre (tu trouveras la recette avec les quantités sur google), la 2ème bouteille servant de flacon laveur

chez moi ça dure 4 semaines à 20-15 bulles par minute une fois que tu as bien réglé ta vis de débit (je te conseilles de ne plus toucher à la vis par la suite et de mettre un robinet à air en amont du circuit que tu fermes quand tu changes de bouteille) et quand je descend à 1 bar je prépare une nouvelle bouteille que je remplace la 5ème semaine, ça évite de se retrouver à cours de CO2 pendant plusieurs jours

pour l'eau osmosée change d'animalerie car là ça manque d'entretien niveau osmoseur, moi ils font un test de ph tous les mois et ils changent assez régulièrement leur cartouche

_________________
200L INDIAN RIVER
avatar
walioun
Conseiller
Conseiller
Masculin Nombre de messages : 4074
Age : 82
Localisation : 06110 Bassin Cannois
Emploi : retraité
Date d'inscription : 08/08/2012

default Re: En route pour le lancement de mon Lido 200

le Sam 10 Déc 2016 - 19:38
Bonjour Alain et bienvenue,

Attention, l'Alternanthera reineckii 'Mini', n'est pas une plante facile, elle demande une lumière importante, comme quasiment toutes les plantes rouges.

Est tu certain que tes pierres ne soient pas calcaire !.. Les as tu testé à l'acide chlorhydrique (instantané), ou au vinaigre mais en attendant un certain temps de réaction !.

Il n'est pas recommandé, sauf dans des cas très particuliers, de remplir en 100% eau osmosée, qui est GH/KH = 0 et No3 = 0 si ça vient d'une animalerie.
Avec un osmoseur perso, il peut y avoir 1 à 3 mg/L si l'osmoseur n'a pas de cartouche d'ionisante.

Pour le Co2, tant qu'a utiliser du "bio commercial" autant fabriquer de l'Artisanal. Dans ce dernier cas c'est le dosage de levure qui conditionnera le débit de Co2, après 3 ou 4 bouteilles on arrive à obtenir le débit que l'on souhaite. Il faut, au moins au début, un test permanent Co2, c'est cela qui "dit" si le nbre de bulles est correcte.

Pour l'éclairage, moi j'ai opté pour 7 heures, depuis que j'utilise des T5. :##27:

_________________
Cordialement

Henri,
Rio 180,
Rampe Juwel LED 2 x 23 W - 6 H/J
Décante d'origine mais revue et modifiée : filtre et pompe 1000L/H
pompe de brassage 1000 L/H
Sol Manado 30 litres
Très planté
Co2 artisanal avec cloche maison.
Guppys, Neons rouges, Kuhli

Mon Rio 180 le 31/12/2017
Alanan
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 166
Age : 63
Localisation : Beauvais
Emploi : Retraité
Date d'inscription : 10/12/2016

default Re: En route pour le lancement de mon Lido 200

le Sam 10 Déc 2016 - 19:50
Merci à toi aussi walioun, pour ta réponse.
Oui, je suis certain que mes pierres ne sont pas calcaires.
En ce qui concerne l'eau osmosée, en fait elle n'en était pas. Je me suis fait avoir car elle avait exactement les mêmes caractéristiques que l'eau du robinet  :##06:
C'est donc pour cela que je commence des remplacements d'eau pour revenir à de meilleurs résultats.
D'où aussi mon idée de mettre de l'eau de source des Monts d'Auvergne.
Donc pour toi mes 6H30 d'éclairage sont corrects surtout pour un bac tout frais.
En ce qui concerne Alternanthera reineckii 'Mini', oui c'est certainement celle qui me posera des problèmes. Mais les autres qui sont censées être "faciles et rapides" pour l'instant ne semblent pas reprendre et comme je l'ai dit ça m'embêterait qu'elles meurent. A moins qu'elles soient encore en phase d'adaptation.
25° pour la température est un bon compromis ?
Autre question: Deux déflecteurs sur mes tubes, améliorerait un peu mon éclairage ? A certains endroits, on parle d'un gain de 30%. Que penser de cette affirmation ?
Merci pour tout.

Alain

EDIT: Mes paramètres d'hier:
Temp=25° PH=7.5 GH=23 KH=9 NO2=0.4 NO3=10
Alanan
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 166
Age : 63
Localisation : Beauvais
Emploi : Retraité
Date d'inscription : 10/12/2016

default Re: En route pour le lancement de mon Lido 200

le Dim 11 Déc 2016 - 13:55
Voici deux photos de mon bac en cours de rodage...
Comme vous pouvez le voir, certaines de mes plantes sont en train de "jaunir" un peu et je ne sais pas si il faut remédier à cela maintenant ou s'il faut attendre encore...






Alain
avatar
walioun
Conseiller
Conseiller
Masculin Nombre de messages : 4074
Age : 82
Localisation : 06110 Bassin Cannois
Emploi : retraité
Date d'inscription : 08/08/2012

default Re: En route pour le lancement de mon Lido 200

le Dim 11 Déc 2016 - 14:27
@Alanan a écrit:................Oui, je suis certain que mes pierres ne sont pas calcaires.
.........................
Donc pour toi mes 6H30 d'éclairage sont corrects .................
25° pour la température est un bon compromis ?
Autre question: Deux déflecteurs sur mes tubes, améliorerait un peu mon éclairage ? A certains endroits, on parle d'un gain de 30%. Que penser de cette affirmation ?...................

Bonjour,

Tu n'as pas de pierre calcaire, mais tu a, au moins, un grosse coquille d'escargot, qui se dissous lentement !... :##27:

Moi je met 7:00 h d'éclairage et ça me conviens. Comme tu as pu le voir dans ma signature, j'ai des réflecteurs, ça augmente la puissance de l'éclairage, mais quand à dire de combien !, je n'ai jamais mesuré. :##06:

Pour la T° 25° c'est ce que j'ai toute l'année, car pour avoir moins il me faudrait un refroidisseur.

_________________
Cordialement

Henri,
Rio 180,
Rampe Juwel LED 2 x 23 W - 6 H/J
Décante d'origine mais revue et modifiée : filtre et pompe 1000L/H
pompe de brassage 1000 L/H
Sol Manado 30 litres
Très planté
Co2 artisanal avec cloche maison.
Guppys, Neons rouges, Kuhli

Mon Rio 180 le 31/12/2017
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 36
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: En route pour le lancement de mon Lido 200

le Dim 11 Déc 2016 - 14:31
superbe aménagement

les plantes n'aiment pas les eaux dures et ton ph est de 7.5 il faut vraiment redescendre à la neutralité ph 7 ou moins sinon les plus sensibles vont crever surtout les crypto qui préfèrent une eau douce

changement de la moitié par de l'eau osmosée, pas d'engrais pendant 3-4 mois, CO2 en continu (+ CO2 liquide si tu veux vraiment éviter les algues)

_________________
200L INDIAN RIVER
Alanan
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 166
Age : 63
Localisation : Beauvais
Emploi : Retraité
Date d'inscription : 10/12/2016

default Re: En route pour le lancement de mon Lido 200

le Dim 11 Déc 2016 - 14:35
Exact pour la coquille :##06: , mais je l'ai mise après t'avoir répondu.
Est ce gênant ?? Dois je l'enlever ? En fait, c'est une coquille de bulot...

Alain

_________________
Alain.



avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8148
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: En route pour le lancement de mon Lido 200

le Dim 11 Déc 2016 - 14:39
Bonjour !

@maxmanta a écrit:

les plantes n'aiment pas les eaux dures et ton ph est de 7.5 il faut vraiment redescendre à la neutralité ph 7 ou moins sinon les plus sensibles vont crever surtout les crypto qui préfèrent une eau douce

changement de la moitié par de l'eau osmosée, pas d'engrais pendant 3-4 mois, CO2 en continu (+ CO2 liquide si tu veux vraiment éviter les algues)

Je suis d'accord : les plantes préfèrent les eaux plus douces, ton GH est vraiment très important, il faut le baisser à l'aide d'eau osmosée.

Cependant, le pH correspond à l'acidité de l'eau, et un pH de 7,5 n'est absolument pas gênant pour de très nombreuses plantes, y compris les Cryptocoryne qui sont très peu exigeantes et s'adaptent à beaucoup de milieux différents.

Pour moi, aucun besoin de baisser le pH pour les plantes ici. Reste à voir en fonction de la population donc. Wink


Dernière édition par baba du 13 le Dim 11 Déc 2016 - 14:52, édité 1 fois

_________________
Alanan
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 166
Age : 63
Localisation : Beauvais
Emploi : Retraité
Date d'inscription : 10/12/2016

default Re: En route pour le lancement de mon Lido 200

le Dim 11 Déc 2016 - 14:39
Merci à toi aussi Maxmanta pour tes conseils salut

Alain

_________________
Alain.



Alanan
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 166
Age : 63
Localisation : Beauvais
Emploi : Retraité
Date d'inscription : 10/12/2016

default Re: En route pour le lancement de mon Lido 200

le Dim 11 Déc 2016 - 21:04
Bonsoir...

Je viens vous donner quelques nouvelles de mon bac. Cet après midi, je l'ai vidé pratiquement en entier.
Ca me faisait mal au cœur de voir mes plantes changer de couleur et vos commentaires sur la dureté de mon eau m'ont incité à accélérer les choses.
J'ai donc remis dans cet aquarium une eau de source des Montagnes d' Auvergne, vendue dans un célèbre hypermarché.
J'ai fait une analyse de l'eau uniquement KH GH et PH.
Voici les valeurs: KH=2 GH=2.5 et PH 7.0
Je pense que mes plantes vont plus apprécier Smile
Mais avant de faire la vidange, j'avais testé les nitrites et j'en étais à 0.4 (NO2)
Donc apparemment encore en pleine phase.
Ma question:
Du fait de ce changement d'eau presque total, va t'il falloir que j'attende à nouveau 3 semaines environ pour attendre un second pic de nitrites ?
Est ce qu'au bout d'une semaine après ce changement d'eau, je vais voir que les plantes reprennent ?
Merci à vous et bonne soirée ...

Alain
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 36
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: En route pour le lancement de mon Lido 200

le Dim 11 Déc 2016 - 21:57
bonsoir

non puisque les bactéries nitrophiles sont présentent partout mais surtout dans le sol, sur le décor et dans le filtre

il faut attendre 1 bon mois avant de voir les plantes commencer à se développer

n'hésite pas à mettre 1 pincée de nourriture 1 ou 2 fois par semaine pour "nourrir" les bactéries en déchets ça leur permet de se multiplier plus rapidement

_________________
200L INDIAN RIVER
Alanan
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 166
Age : 63
Localisation : Beauvais
Emploi : Retraité
Date d'inscription : 10/12/2016

default Re: En route pour le lancement de mon Lido 200

le Dim 11 Déc 2016 - 22:10
Ok, merci Maxmanta pour cette réponse.
Donc ça ne retarde en rien Smile Le bac ayant été mis en route le 20 novembre dernier, j'avais pensé à commencer a introduire des poissons la dernière semaine de décembre après Noël, donc.
Merci aussi pour le conseil pour l'ajout d'un petit peu de nourriture.
Bonne soirée.

Alain
avatar
lapsus
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3771
Age : 38
Localisation : Copponex 74
Emploi : technico commercial
Date d'inscription : 14/02/2012

default Re: En route pour le lancement de mon Lido 200

le Dim 11 Déc 2016 - 22:20
Salut,
change la coquille par 2 noix de coco,
baisse moi un peu ou plus la dureté de l'eau en fonction de l'apisto que tu souhaites maintenir... et lance toi :##06:

_________________
Cichlid room 2017
--------------------------------------
se lancer avec les Cichlidés nain américains
--------------------------------------
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8148
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: En route pour le lancement de mon Lido 200

le Dim 11 Déc 2016 - 22:39
@maxmanta a écrit:
n'hésite pas à mettre 1 pincée de nourriture 1 ou 2 fois par semaine pour "nourrir" les bactéries en déchets ça leur permet de se multiplier plus rapidement

Une à deux fois par semaine, ça va faire beaucoup, tu risques de te retrouver envahi d'escargots.
Une seule et unique fois durant le cyclage ça suffit, tu as déjà d'autres déchets qui sont utilisés par les bactéries comme les feuilles mortes de tes plantes. Wink

_________________
Alanan
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 166
Age : 63
Localisation : Beauvais
Emploi : Retraité
Date d'inscription : 10/12/2016

default Re: En route pour le lancement de mon Lido 200

le Dim 11 Déc 2016 - 23:14
Lapsus: Oui j'ai déjà viré la coquille de bulot au moment de la vidange et la dureté à dû descendre avec l'eau de source.

Baba du 13: Curieusement et avec toutes les plantes que j'ai acheté depuis la mise en route du bac, je n'ai eu aucun escargot. Et pourtant j'ai lu que ça arrive très souvent. Pourtant j'aurais bien voulu en avoir un ou deux Smile Au fait, ça s'achète en animalerie des escargots ?
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8148
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: En route pour le lancement de mon Lido 200

le Dim 11 Déc 2016 - 23:35
Les escargots peuvent apparaître un petit moment après la mise en eau. Ca fait combien de temps ?

Tout ce qui est physe/mélanoïde/planorbe, ça se donne. Wink

_________________
Alanan
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 166
Age : 63
Localisation : Beauvais
Emploi : Retraité
Date d'inscription : 10/12/2016

default Re: En route pour le lancement de mon Lido 200

le Dim 11 Déc 2016 - 23:51
Mon bac est en route depuis le 20 novembre dernier.
Les animaleries donnent des escargots ?
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 36
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: En route pour le lancement de mon Lido 200

le Lun 12 Déc 2016 - 13:00
tu en récupère parfois sans faire exprès dans les plantes

_________________
200L INDIAN RIVER
avatar
lapsus
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3771
Age : 38
Localisation : Copponex 74
Emploi : technico commercial
Date d'inscription : 14/02/2012

default Re: En route pour le lancement de mon Lido 200

le Lun 12 Déc 2016 - 15:20
Non je pense pas qu'une animalerie donne quelque chose...
Rapproche toi d'aquariophile de ton coin ( il y a une section pour cela sur ce forum)

_________________
Cichlid room 2017
--------------------------------------
se lancer avec les Cichlidés nain américains
--------------------------------------
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8148
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: En route pour le lancement de mon Lido 200

le Lun 12 Déc 2016 - 18:48
Si, si, le vendeur de Truffaut m'a fait cadeau d'une dizaine de mélanoïdes. Bien sur, il vaut mieux acheter quelque chose avec quand même, une plante par exemple. Sinon, tu demandes à n'importe quel aquariophile tu devrais trouver facilement.

_________________
avatar
lapsus
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3771
Age : 38
Localisation : Copponex 74
Emploi : technico commercial
Date d'inscription : 14/02/2012

default Re: En route pour le lancement de mon Lido 200

le Mer 14 Déc 2016 - 16:21
Ils sont sympa chez toi Baba! :##08:

_________________
Cichlid room 2017
--------------------------------------
se lancer avec les Cichlidés nain américains
--------------------------------------
Alanan
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 166
Age : 63
Localisation : Beauvais
Emploi : Retraité
Date d'inscription : 10/12/2016

default Re: En route pour le lancement de mon Lido 200

le Mer 14 Déc 2016 - 18:06
Merci beaucoup. Je vais voir cela alors...
J'attends mon retour à la maison Smile Depuis mon changement, dimanche dernier, presque total par de l'eau de source des monts d'Auvergne, je me suis absenté et l'aquarium est presque dans l'obscurité sauf de 13:00 à 19:30 où les tubes sont allumés. J'espère le retrouver samedi, avec des plantes en meilleur état qui auront un peu repris. J'espère que cette eau très douce leur aura fait beaucoup de bien et que le fait que le bac soit dans l'obscurité ne leur portera pas préjudice.

Y'a t'il des aquariophiles inscrits sur ce forum et habitants près de chez moi (Beauvais, Oise) ?
Bonne soirée.

Alain
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8148
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: En route pour le lancement de mon Lido 200

le Mer 14 Déc 2016 - 21:57
@lapsus a écrit:Ils sont sympa chez toi  Baba! :##08:

Oui, le jeune vendeur qui me les a donnés était vraiment sympa, on avait discuté gouramis, nous en maintenions tous les deux, et il était vraiment bien. Mais bon, il est parti...

_________________
Alanan
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 166
Age : 63
Localisation : Beauvais
Emploi : Retraité
Date d'inscription : 10/12/2016

default Re: En route pour le lancement de mon Lido 200

le Sam 24 Déc 2016 - 10:55
Bonsoir

J'ai refait quelques achats de plantes aujourd'hui ainsi qu'un escargot Neretina Zebra.
Lors de la plantation, j'ai "taillé" les feuilles presque noires de mes plantes qui commençaient à dépérir.
J'en ai profité aussi pour sortir de ma filtration, la mousse noire au charbon actif et la mousse verte dont on m'a dit qu'elle ne servait vraiment à rien. Je remplacerai je pense l'espace manquant par de la pouzzolane en filet ou dans un collant, qui fera un bon matériau pour les bactérie.
J'ai aussi mis un peu de Ferropol et un peu de Co2 Plus, car je pense que mes plantes en manquent.
Pour terminer j'ai mis aussi au pied des plantes une Nutriballs. Je pense que ça ne leur fera pas de mal, bien au contraire.

Voici quelques photos prises tout à l'heure.
On aperçoit le "tout petit" Neretina en bas à gauche:







Sur cette photo, on aperçoit je crois bien l'Anubia qui s'apprête à sortir une fleur.
Et la grande plante qui se trouve juste derrière, me donne un peu de souci car elle "jaunit" de plus en plus. Elle était bien verte au tout début:






Je vous souhaite une bonne nuit.

_________________
Alain.



Contenu sponsorisé

default Re: En route pour le lancement de mon Lido 200

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum