Partagez
Aller en bas
avatar
Gladyus
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 5
Localisation : Essonnes
Emploi : Chef de projet
Date d'inscription : 10/10/2016

default Un bon début mais...

le Lun 19 Déc 2016 - 10:47
Bonjour à tous,

Je me décide finalement à poster un sujet sur ce forum pour essayer de trouver une solution au problème que je rencontre depuis plusieurs semaines (mois ?), quasiment depuis le lancement de mon nouvel aquarium (début octobre).  :##09:

Pour commencer, une petite description du matériel :
- Cuve : Ciano Emotion 100 (L100xl35xh60) : environ 200L
- Eclairage : 2 x 39W T5 neufs (6500°K et 9000°K), 10h par jour
- Pompe externe : Eheim 350e pro III (débit jusqu'à 1050 l/h) - Filtration (dans l'ordre du circuit d'eau) sur nouilles, céramique, charbon actif (depuis 3 semaines), ouate.
- Stérilisateur UV Eheim Reeflex 500 (depuis 2 semaines)
- Sol : Pouzzolane recouvert de 5 à 7 cm d' ADA Aqua Soil New Amazonia II
- Hardscape : Racines (spider, mangrove), Pierres en Grès
- Plantes : Rotala rotundifolia, Cryptocoryne beckettii, Vallisneria nana, Microsorum pteropus, Nymphoïde sp taïwan, Elodea nuttallii, Vesicularia dubyana, Echinodorus tenellus, Monosolenium tenerum, Riccia fluitans, Hygrophila compacta, Hygrophila polysperma,...
- Habitants : Une trentaine de Crevettes Red Cherry (quelques adultes, beaucoup de juvéniles) et 3 Otocinclus
- L'eau est exclusivement de l'eau du robinet

Voici les paramètres de mon eau (variations observées d'une mesure à l'autre) :
- NO3 : entre 0 et 10
- NO2 : 0
- GH : entre <3° et >4°
- KH : entre 3° et 4,5°
- pH : entre 6,4 et 6,8
- Cl2 : 1.5 mg/l
- CO2 : entre 20 mg/l et 35 mg/l

Une photo (c'était fin octobre, soit 3 semaines après lancement) :

J'essaierai de rajouter une photo plus récente rapidement.

Les présentations étant faîtes, venons-en au problème (qui est d'ailleurs visible sur la photo) !
Le problème que je rencontre, c'est que l'eau de mon aquarium présente un trouble blanchâtre dont je n'arrive pas à me débarrasser.
Alors certes, au début, j'ai pris ça pour un pic de bactéries. Mais vu que cela dure depuis presque 3 mois, j'ai du mal à imaginer que cela vienne de là.
J'ai également pensé que cela pourrait être lié à des algues unicellulaires (l'eau avait parfois tendance à être plus verdâtre que blanchâtre). J'ai essayé de filtrer sur filtre à café (avec un petit filtre interne recouvert de filtre à café). Le résultat n'était pas mauvais, mais pas suffisant pour mon 200L. J'ai également testé un black-out de 3 jours, sans résultat plus satisfaisant. C'est la raison pour laquelle j'ai rajouté un stérilisateur UV en aval de mon filtre. Les nuances de vert ont totalement disparu, mais pas l'aspect blanchâtre.
J'ai également mis (sans trop y croire) du charbon actif dans mon filtre, mais cela n'a eu aucun effet, si ce n'est de peut-être réduire la coloration brune liée au tanin de mes racines.
Je me suis également décidé (à contre-cœur) à essayer un produit pour clarifier l'eau (Clearol JBL), sans aucun résultat probant !

Bref, je crois avoir fait le tour de pas mal de solutions potentielles. J'en suis arrivé à la conclusion que : Je ne comprends pas d'où provient ce trouble blanchâtre !  :##09: Et c'est là que vous intervenez !  :##06: Auriez-vous des idées, voire des solutions ?

Je précise également que ce trouble n'a l'air de déranger que moi (pour des raisons esthétiques) compte-tenu que les crevettes se reproduisent sans problème et que les Otocinclus se portent à merveille. Les différentes plantes se développent sans trop de problème. J'ai quelques soucis de filamenteuses vertes qui adorent se foutrent dans mes mousses de java :##11: , mais à part ça pas d'autres soucis majeurs.

Je souhaiterais vraiment régler ce problème avant d'introduire d'autres habitants dans mon aquarium.  :##21:
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 35
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Un bon début mais...

le Lun 19 Déc 2016 - 20:47
car ça ressemble fortement à du tanin dans l'eau pas de quoi s'inquiéter toutefois commence à faire les changements d'eau

vire ton charbon actif il a absorbé tes produits donc tu as perdu de l'argent et mets les céramiques à la place, tu mettras de la mousse bleu ou du perlon si tu n'as rien d'autre dans le bac après les nouilles

_________________
200L INDIAN RIVER
avatar
Gladyus
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 5
Localisation : Essonnes
Emploi : Chef de projet
Date d'inscription : 10/10/2016

default Re: Un bon début mais...

le Mar 20 Déc 2016 - 9:35
Merci Maxmanta pour ton retour :

@maxmanta a écrit:car ça ressemble fortement à du tanin dans l'eau pas de quoi s'inquiéter toutefois commence à faire les changements d'eau

Les tanins peuvent donner cet aspect blanchâtre ? Le cas échéant, ça va durer combien de temps ?
Les changements d'eaux (j'ai oublié de le préciser), j'en ai déjà fait un certain nombre. De l'ordre de 20% à 30% tous les 8 à 15 jours.
Effectivement ça réduit généralement le trouble, mais il est de retour après quelques jours !

@maxmanta a écrit:vire ton charbon actif il a absorbé tes produits donc tu as perdu de l'argent et mets les céramiques à la place, tu mettras de la mousse bleu ou du perlon si tu n'as rien d'autre dans le bac après les nouilles

Ok, de toute façon c'était prévu de le virer demain.
Par contre, j'ai un autre question, les céramiques, faut-il les changer au bout d'un moment ?
J'ai acheté la pompe d'occasion et les céramiques étaient déjà présentes. Elles ont peut-être plusieurs années.

Voici ci-dessous un photo prise hier de l'aquarium aujourd'hui :

avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8148
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Un bon début mais...

le Mar 20 Déc 2016 - 11:21
Bonjour !

Très sympa ce bac, le rendu est très naturel je trouve Smile

Les nouilles en céramique peuvent être utilisées plus ou moins "à l'infini".

_________________
avatar
OliGo13
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 193
Age : 44
Localisation : Marseille
Emploi : technicien
Date d'inscription : 09/06/2015

default Re: Un bon début mais...

le Mar 20 Déc 2016 - 12:30
Bonjour,

l'eau blanchâtre est du a une explosion  bactérienne lors d'un démarrage cela peut durer 2-3 semaines

chez moi 3 semaines :##27:

combien de temps que ton bac est en eau ?

OliGo13
avatar
maxmanta
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 1341
Age : 35
Localisation : saint-omer
Emploi : graphiste
Date d'inscription : 16/09/2015

default Re: Un bon début mais...

le Mar 20 Déc 2016 - 13:13
pour moi ton bac n'a rien d'anormal, as-tu rincé le manado avant de le mettre ?

pour les céramiques il y a 2 types : les basiques quasiment pas poreuses qui sont lisses et lourdes (à gauche sur la photo) qui servent de filtration mécanique pour casser les déchets lors du flux de filtration et les nouilles en céramique poreuses qui sont rugueuses et légères (à droite) qui servent de support aux bactéries nitrophiles



la durée de vie est quasi infinie si tu les mets au bon endroit dans ton filtre c'est-à-dire que les dures au plus proche de l'entrée et les douces au plus proche de la sortie

c'est bien simple les dures ne se salissent quasiment pas alors que les douces prennent une couleur brune, les bouillir 1h pour désincruster leur pores avec quelques gouttes de vinaigre pour désinfecter

après tu peux en changer tous les 2-3 ans si tu le veux

les seuls matériaux de filtration mécanique qui peuvent être jetés sont le perlon et la mousse bleue quoi que perso j'utilise du perlon sous forme de carré donc je le rince et le remets 2-3 fois mais je jette au bout d'un an idem pour la mousse bleue

_________________
200L INDIAN RIVER
avatar
cucumix
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 599
Localisation : terrasson
Emploi : conseiller de vente
Date d'inscription : 02/01/2015

default Re: Un bon début mais...

le Mar 20 Déc 2016 - 13:40
Pour ton eau, je vois deux solutions:

Soit tes es pierres qui relarguent (les as tu testé à l'acide?) Soit des bactéries, dans ce cas laissé faire si les poissons ne sont pas incommodés...
avatar
Gladyus
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 5
Localisation : Essonnes
Emploi : Chef de projet
Date d'inscription : 10/10/2016

default Re: Un bon début mais...

le Mar 20 Déc 2016 - 13:57
@OliGo13 a écrit:Bonjour,
l'eau blanchâtre est du a une explosion  bactérienne lors d'un démarrage cela peut durer 2-3 semaines
chez moi 3 semaines :##27:
combien de temps que ton bac est en eau ?
OliGo13

Merci OliGo13, comme précisé mon bac est en eau depuis début octobre (12 semaines environ !), donc j'ai cru au pic de bactérie au début, mais je n'y crois plus vraiment !

@maxmanta a écrit:pour moi ton bac n'a rien d'anormal, as-tu rincé le manado avant de le mettre ?

Il s'agit d'ADA Amazonia New II, (et pas du Manado  :##06: ). L'ADA ne se rince pas.

@maxmanta a écrit:pour les céramiques il y a 2 types : les basiques quasiment pas poreuses qui sont lisses et lourdes (à gauche sur la photo) qui servent de filtration mécanique pour casser les déchets lors du flux de filtration et les nouilles en céramique poreuses qui sont rugueuses et légères (à droite) qui servent de support aux bactéries nitrophiles

la durée de vie est quasi infinie si tu les mets au bon endroit dans ton filtre c'est-à-dire que les dures au plus proche de l'entrée et les douces au plus proche de la sortie

c'est bien simple les dures ne se salissent quasiment pas alors que les douces prennent une couleur brune, les bouillir 1h pour désincruster leur pores avec quelques gouttes de vinaigre pour désinfecter

après tu peux en changer tous les 2-3 ans si tu le veux

les seuls matériaux de filtration mécanique qui peuvent être jetés sont le perlon et la mousse bleue quoi que perso j'utilise du perlon sous forme de carré donc je le rince et le remets 2-3 fois mais je jette au bout d'un an idem pour la mousse bleue

Merci Maxmanta pour ces précisions.
Pour être totalement précis moi-même, voici (dans l'ordre du flux d'eau) les filtration utilisées :

1-EHEIM MECH PRO


2-Mélange de BIOMECH EHEIM et EHEIM SUBSTRATpro



3-Eheim 2616802 set mousse / perlon


@cucumix a écrit:Pour ton eau, je vois deux solutions:
Soit tes es pierres qui relarguent (les as tu testé à l'acide?) Soit des bactéries, dans ce cas laissé faire si les poissons ne sont pas incommodés...

Merci Cucumix, c'est effectivement une question que je me suis posé.
Je ne les ai pas testé à l'acide, mais il s'agit de pierres récupérées dans une carrière de Grès de Fontainebleau (en région parisienne). Les caractéristiques de ce grès sont les suivantes :
Aquabase a écrit:Roches assez lourdes, plus dures que l’acier et imperméable à l’eau. Les grès siliceux ne font pas effervescence à l’acide. Le grès de Fontainebleau est l’un des plus purs puisqu’il renferme 99% de SiO2.
Est-ce que ça pourrait être de la silice ?
avatar
cucumix
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 599
Localisation : terrasson
Emploi : conseiller de vente
Date d'inscription : 02/01/2015

default Re: Un bon début mais...

le Mar 20 Déc 2016 - 14:04
J'ai déjà eu le cas de pierres ne réagissant pas à l'acide mais blanchissant légèrement l'eau.
Aucun souvenir d'ou venais ces pierres, c’était il y a plus de 10 ans...
Contenu sponsorisé

default Re: Un bon début mais...

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum